1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Erledigt]Tracking mit ape@map im stand by

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von King_Raymond, 21.06.2011.

  1. King_Raymond, 21.06.2011 #1
    King_Raymond

    King_Raymond Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    1
    Registriert seit:
    11.06.2011
    Phone:
    Sony Xperia SP
    Hallo zusammen,
    Bisher habe ich mit der Suche auf alle meine Fragen eine Antwort gefunden, aber jetzt scheint mich mein Glück verlassen zu haben.
    Seit dem Update auf die 2.2.2deblur habe ich das Problem, dass ape@map keine Wegpunkte aufzeichnet wenn das Display abgeschaltet ist also das Telefon im stand by modus ist.
    Mit eclair hat es noch wunderbar funktioniert.
    Falls es einen Einfluss hat, ich benutze den GOlauncherEX.
    Edit:
    Die Lösungsansätze aus dem ape@mal forum hab ich bereits erfolglos getestet.
    Gruß Der Ray

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 22.06.2011
  2. davidv3, 21.06.2011 #2
    davidv3

    davidv3 Fortgeschrittenes Mitglied

    Beiträge:
    424
    Erhaltene Danke:
    44
    Registriert seit:
    04.01.2011
    Phone:
    Samsung Galaxy S4 LTE+
    Da habe ich für dich keine Lösung parat aber ich benütze MyTracks und da funktionierte es mit allen von mir getesteten Rom´s.

    Vielleicht ist das ja ein vertretbarer Ersatz für dich.

    Grüße
     
  3. King_Raymond, 21.06.2011 #3
    King_Raymond

    King_Raymond Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    1
    Registriert seit:
    11.06.2011
    Phone:
    Sony Xperia SP
    Leider nein, da die Kartenqualität und Funktionsumfang doch deutlich schlechter ist.
     
  4. King_Raymond, 21.06.2011 #4
    King_Raymond

    King_Raymond Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    1
    Registriert seit:
    11.06.2011
    Phone:
    Sony Xperia SP
    Ich habe das Problem gelöst, das Allheilmittel mit Fullwipe hat geholfen... Hatte nicht gedacht das der Unterschied zwischen Faktory-Reset im recovery modus und Werkszustand im Einstellungsmenu ein großer Unterschied besteht.

    gruß der Ray

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen