1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Erwärmung und darauf folgende Abstürze

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von revoque, 09.07.2011.

  1. revoque, 09.07.2011 #1
    revoque

    revoque Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    09.07.2011
    Hallo,

    ich habe seit ~2 Wochen das Galaxy SII und bin auch soweit sehr zufrieden.

    Wäre da nicht ein Problem mit Abstürzen. Diese treten auf, wenn das Gerät etwas weiter beansprucht wird und sich leicht erwärmt.

    Wenn ich z.B. im Auto navigiere + gleichzeitig lade, dann reagiert das Handy nach etwa 30 Minuten gar nicht mehr und muss komplett neugestartet werden.
    Wenn ich größere Mengen an Daten über WLAN herunterlade und daraufhin eine rechenintensivere App starte (z.B. wieder die Navigation) dann stürzt es wieder ab. Ist mir auch schon im einfachen Scrollen in Google Maps passiert, nachdem ich das WLAN etwas strapaziert hatte.

    Außerdem entwickelt sich bei diesen erwärmenden Prozessen ein leichtes "Bildrauschen" beim Scrollen am Bildschirm - normal?

    Nun ist die Frage, wie kann sowas sein? Wieso gibt es keine Meldungen von anderen Usern über solche Abstürze?

    Ich möchte nochmal darauf hinweisen, dass das Handy eigentlich gar nicht richtig "heiß" wird - laut der Temperaturanzeige sind es nur 35° im Handy, was ich nicht als heiß bezeichnen würde. Auch lässt sich das Handy ohne Probleme anpacken und fühlt sich kein bisschen heiß an. Leicht erwärmt halt, wie man es erwarten würde aber keineswegs heiß. Ich hatte nie über 40° in der Anzeige.

    Vielleicht kennt sich jmd besser aus damit und kann mir weiterhelfen ;)

    Danke!

    PS: Ich hatte mal irgendwo gelesen, dass sich der Akku in den ersten Ladezyklen erst "anpassen" muss und er später nicht mehr so warm wird. Kann es damit zusammenhängen?
     
  2. Bonsario, 09.07.2011 #2
    Bonsario

    Bonsario Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Das ist merkwürdig. Ich würde sagen du schickst das Handy ein, wo hast du es denn gekauft? Wenn du es einschickst empfehle ich dir w-support.com .
    ca. 5 tage hat meins da gebraucht.

    das bildrauschen ist nicht normal und die abstürtze sowieso nicht.

    da ich noch nichts gehört habe von anderen usern mit diesem problem würde ich sagen du schickst es ein.

    achso, hört sich viellecht ein bissl blöd an, aber versuch mal den akku mit nem föhn aufzuheizen(nicht zu lange, ca 30-60 sec) hat bei nem kumpel mal geholfen(aber da wollt der akku nicht mehr laden)...

    ...ansonsten liegt es vielleicht am akku.
     

Diese Seite empfehlen