1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. stsk0410, 21.08.2010 #1
    stsk0410

    stsk0410 Threadstarter Neuer Benutzer

    Hallo,

    bekomme seit heute morgen beim Aufruf des Nachrichten-Feeds in der Facebook App nur die Fehlermeldung "Beim Abruf von Daten ist ein Fehler aufgetreten. \[null\]". In der Anzeige steht dann nur noch "Kein Content".

    Hat jemand eine Idee, wie sich das beheben lässt? Hab keinerlei Einstellungen verändert, nichts neues heruntergeladen etc.

    Gruß,
    stsk
     
  2. Spike05de, 27.08.2010 #2
    Spike05de

    Spike05de Neuer Benutzer

    Hab das gleiche Problem, mit einem Update auf die aktuelle Version wird der Fehler zwar behoben, allerdings ist dann das Akkuproblem vorhanden. :unsure:
     
  3. H1Chris, 27.08.2010 #3
    H1Chris

    H1Chris Android-Guru

    Welches Akkuproblem? Von welcher Version redest du?
     
  4. Spike05de, 27.08.2010 #4
    Spike05de

    Spike05de Neuer Benutzer

    Ich rede von der aktuellen Version 1.3.2. Siehe auch diverse Kommentare im Market bzw. endlose Diskussionen die via Google aufzufinden sind. Es geht dabei immer um die aktuellste Version. Bei mir ist der Akku auch sehr schnell leer wenn ich diese Version benutze.
     
  5. H1Chris, 27.08.2010 #5
    H1Chris

    H1Chris Android-Guru

    Was? Komisch. Hm. Ich merke davon gar nichts. Deswegen war ich auch überrascht.
     
  6. Spike05de, 27.08.2010 #6
    Spike05de

    Spike05de Neuer Benutzer

    Es scheint wohl nicht jedes Telefon zu betreffen :confused:
     

Diese Seite empfehlen