1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. chris_van_vel, 06.01.2011 #1
    chris_van_vel

    chris_van_vel Threadstarter Erfahrener Benutzer

    Hallo Leute! Sitze gerade in der Patsche! Ich hoffe ihr könnt mir weiterhelfen!! Habe die kostenlose Version des Launcher Pro installiert.
    Habe mein Handy neu gestartet und jetzt erscheint die Meldung nach dem Start, das der Launcher Pro abgelaufen ist und ich auf eine Homepage gehen muss, die sich dann auch gleich öffnet! Aber die Seite ist leer!
    Habe das Gerät an meinen Computer gesteckt um die App zu löschen kann sie aber nicht finden! Weiß nicht mehr weiter und ich kann mit dem Telefon nicht mal jemanden anrufen der mir weiterhilft ;)

    Hoffe ihr habt einen Tipp!

    Mfg
    Chris
     
  2. Kev, 06.01.2011 #2
    Kev

    Kev Android-Ikone

    Hab's mal ins richtige Forum geschoben. Hat ja nichts mit dem SGS zu tun.
     
  3. ninjafox, 06.01.2011 #3
    ninjafox

    ninjafox Android-Guru

  4. chris_van_vel, 06.01.2011 #4
    chris_van_vel

    chris_van_vel Threadstarter Erfahrener Benutzer

    Wow ihr seit schnell :) Danke! werd gleich mal probieren!
     
  5. ninjafox, 06.01.2011 #5
    ninjafox

    ninjafox Android-Guru

  6. chris_van_vel, 06.01.2011 #6
    chris_van_vel

    chris_van_vel Threadstarter Erfahrener Benutzer

    nein komm ich leider nicht! und safe mode bin ich auch noch nicht reingekommen!
     
  7. chris_van_vel, 06.01.2011 #7
    chris_van_vel

    chris_van_vel Threadstarter Erfahrener Benutzer

    So Problem gelöst! Den Task Manager geöffnet und von da aus das App deinstalliert!
    In safe mode bin ich leider nicht gekommen! Aber danke trotzdem!
    mfg
     
  8. chris_van_vel, 06.01.2011 #8
    chris_van_vel

    chris_van_vel Threadstarter Erfahrener Benutzer

    PS: kann geschlossen werden!
     

Diese Seite empfehlen