1. Board00, 05.07.2012 #1
    Board00

    Board00 Threadstarter Android-Hilfe.de Mitglied

    Hallo ich hoffe ich bin mit meinem Post hier richtig und werde nicht gleich gelöscht.

    Ich wollte einmal Fragen welcher von den S3 Nutzer bei Twitter aktiv ist und auch dort unteranderem "S3 spezifische Dinge" Postet wie zb Bilder die mit dem S3 gemacht wurden oder über Custom Roms schreibt etc.

    Vielleicht kan man sich ja auch über das S3 "on-GO" austauschen.

    Bin jederzeit in Twitter unter den Nick: Kapslerfun ereichbar

    Grüße
     
  2. delpiero223, 05.07.2012 #2
    delpiero223

    delpiero223 Ehrenmitglied

    Hier isser

    |
    |
    |
    \/
     
  3. Nerdpfleger, 06.07.2012 #3
    Nerdpfleger

    Nerdpfleger Fortgeschrittenes Mitglied

    Und noch einer. Ich Folge dir jetzt mal. Mein Name: Nerdpfleger

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  4. Randall Flagg, 06.07.2012 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Bin auch auf Twitter unterwegs, allerdings mehr Leser als Poster.
    Ich folge dort z.B. AndroidPit, AH und Supercurio, sowie diversen News Seiten.
    Für mich das sinnvollste Social Network, weit vor Facebook und Co.
     
  5. Marzl85, 06.07.2012 #5
    Marzl85

    Marzl85 Android-Guru

    Hab auch mal paar hinzugefügt. :-D

    Marzl85

    Aber gehört das nicht ins Offtopic?

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  6. Beutelbär, 12.07.2012 #6
    Beutelbär

    Beutelbär Ehrenmitglied

    Ahoi,

    nen Versuch ist es wert :D - ich mache mal mit :)

    BB
     
  7. Randall Flagg, 21.07.2012 #7
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Ich grabe den Thread hier mal aus, weil ich wissen will, ob das bei euch auch so ist.
    Ich hab Twitter installiert und die Sync auf 4 Stunden eingestellt. Es aktualisiert auch, aber ich bekomme keine Benachrichtigung angezeigt.
    In den Menüs ist alles aktiviert, trotzdem kommt weder Ton noch steht was in der Statusbar.
    Zeitweise hatte ich schon auf 2 Stunden-Sync gestellt und dann ging es ein paar Stunden.
    Danach wieder das gleiche Spiel. Hab die App auch schon neu installiert, gleiches Problem.
    Andere Dienste funktionieren einwandfrei, nur dieser nicht.

    Habt ihr das auch?
     
  8. PJF16, 21.07.2012 #8
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

  9. skywalka, 22.07.2012 #9
    skywalka

    skywalka Fortgeschrittenes Mitglied

  10. delpiero223, 22.07.2012 #10
    delpiero223

    delpiero223 Ehrenmitglied

    Hey Skywalka, auch mal wieder hier :thumbup:

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  11. myreality, 23.07.2012 #11
    myreality

    myreality Android-Guru

    Bei mir genau das gleiche Problem :cursing:
    Ging immer und jetzt auf einmal nicht mehr
     
  12. grassi2000, 23.07.2012 #12
    grassi2000

    grassi2000 Android-Experte

    Ich bin auch bei Twitter als @grassi2000 unterwegs.

    Bei mir gehen Benachrichtigungen problemlos.

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  13. Randall Flagg, 23.07.2012 #13
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Seltsam! Wenn ich es runter werfe und neu installiere, dann geht's wieder für ein paar Stunden.
    Auch wenn ich unter Konten & Sync auf "Jetzt syncen" gehe, kommt keine Benachrichtigung.
    Sehr seltsam, die anderen Dienste funktionieren reibungslos.
     
  14. dschense, 23.07.2012 #14
    dschense

    dschense Fortgeschrittenes Mitglied

    @legopause - ich bin auch dabei:)

    Samsung Galaxy S3 - rooted - CheckRom 3.5 - CustomKernel - 32GB SDcard
     
  15. Ghostrider3010, 23.07.2012 #15
    Ghostrider3010

    Ghostrider3010 Erfahrener Benutzer

    Ich bin schon längere Zeit bei Twitter angemeldet, aber irgendwie werd ich mit diesem Netzwerk net so richtig warm......


    Gesendet von der Couch aus
     
  16. SlntBob, 23.07.2012 #16
    SlntBob

    SlntBob Android-Experte

    @slntbob_ aka Pimp-Boy 3 Billion yo