1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Gallerie Probleme durch WLAN-Netzwerk

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von Pseudo01, 11.06.2012.

  1. Pseudo01, 11.06.2012 #1
    Pseudo01

    Pseudo01 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    Als Newby hier im Forum,erstmal Ein freundliches Hallo in die Runde :)

    Bin stolzer Besitzer eines "Blauen...ja richtig gelesen" S3 und mir ist nach intensiver Behandlung,ein Problem aufgefallen. :(

    Wenn ich eine WLAN-Verbindung mit meinem Router zuhause habe und dann beim S3 in die Gallerie gehe,sind keine Bilder vorhanden(schwarze Vorschau),schalte ich das WLAN aus,sind die Bilder alle da.

    Hat jemand das selbe Problem,oder vielleicht schon eine Lösung ?

    Gruß
    Ralf
     
    Zuletzt bearbeitet: 11.06.2012
  2. FabHol, 11.06.2012 #2
    FabHol

    FabHol Android-Hilfe.de Mitglied

    Beiträge:
    131
    Erhaltene Danke:
    7
    Registriert seit:
    10.10.2010
    Das liegt daran dass Deine Bilder dann verwendet werden. Also per USB-Kabel ist das so, also denke ich mal dass man das entweder einstellen kann dass sie per W-Lan dann auch iwie verwendet werden oder du hast es mit kies air oder so verbunden was den gleichen Effekt hätte.
     
  3. elekc, 11.06.2012 #3
    elekc

    elekc Android-Experte

    Beiträge:
    467
    Erhaltene Danke:
    26
    Registriert seit:
    06.06.2011
  4. Pseudo01, 11.06.2012 #4
    Pseudo01

    Pseudo01 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    Ja Genau das habe ich gemeint
     
  5. Bratschlauch, 11.06.2012 #5
    Bratschlauch

    Bratschlauch Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Eine sehr aussagekräftige Überschrift...:rolleyes:
     
  6. Pseudo01, 11.06.2012 #6
    Pseudo01

    Pseudo01 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    Hast ja Recht :winki: schon geändert
     
  7. elekc, 11.06.2012 #7
    elekc

    elekc Android-Experte

    Beiträge:
    467
    Erhaltene Danke:
    26
    Registriert seit:
    06.06.2011
    bei mri ist es nicht nur bei wlan sonder auch so, manchmal sehe ich gar keine bilder stunden lang kp worans liegt
    hoffe das demnächst ein update gibt :D
     

Diese Seite empfehlen