1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Gameboid läuft bei mir nicht...

Dieses Thema im Forum "Android Spiele" wurde erstellt von ValEy, 06.03.2012.

  1. ValEy, 06.03.2012 #1
    ValEy

    ValEy Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    Hi,

    hab schon den ganzen morgen dafür investiert und gegoogelt sowie youtube genutzt...

    ichamche alles genau so wie es gesagt wird, aber es geht nicht...

    gameboid auf handy installieren und dieses bios auch drauf.
    das bios dann mit gameboid aufrufen und eigtl sollt ja dann alles laufen, aber trotzdem kommt noch der fehler...

    ich bin auch offen für andere emulatoren, will nur blattgrün und/oder feuerrot spielen... >.>

    // ich nutze das Samsung galaxy s1
     
  2. ValEy, 06.03.2012 #2
    ValEy

    ValEy Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    komisch Oo

    jetzt iwie wenn ich auf eine der editionen (roms) drücke, wird der bildschirm kurz schwarz, und geht nach paar sekundenwieder zur rom auswahl...

    //hätte edit nutzen können... >.>
     
  3. DPT, 06.03.2012 #3
    DPT

    DPT Android-Guru

    Beiträge:
    2,305
    Erhaltene Danke:
    369
    Registriert seit:
    23.03.2011
    andere BIOS probiert!?!
     

Diese Seite empfehlen