1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Bei Neustart keine Simanmeldung sondern Flugmodus

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von bimpf, 19.06.2011.

  1. bimpf, 19.06.2011 #1
    bimpf

    bimpf Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2011
    Hallo,
    sorry sofern das problem schonmal aufgetaucht sein sollte, bei der forumssuche habe ich bis jetzt nichts gefunden. ich habe letzte woche froyo über das motorola tool geupdated. soweit so gut, es funktioniert alles einwandfrei ABER bei jedem neustart des telefons frägt er nicht nach dem pin für die sim sondern geht in den flugmodus. um dann telefonieren zu können muss ich jedes mal ins erweiterte systemmenü und dort manuell den mobilfunkdienst einschalten. ich habe schon den cache und den dalwik cache gewiped. weiß wer was der usprung meines problem sein könnte? einen full wipe will ich ehrlich gesagt so lang wie möglich vermeiden :(

    vielen dank
     
  2. bimpf, 20.06.2011 #2
    bimpf

    bimpf Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2011
    niemand ne lösung?
     
  3. LukBenk, 20.06.2011 #3
    LukBenk

    LukBenk Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    hast du vielleicht "no lock" oder ähnliches installiert?
     
  4. bimpf, 20.06.2011 #4
    bimpf

    bimpf Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2011
    nein habe ich nicht, hab mich jetzt doch zu einem fullwipe durchgerungen und jetz gehts wieder. komisch
     

Diese Seite empfehlen