1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst]Ton beim Sms schreiben deaktivieren?

Dieses Thema im Forum "LG Optimus 3D (P920) Forum" wurde erstellt von mw373, 10.09.2011.

  1. mw373, 10.09.2011 #1
    mw373

    mw373 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    5
    Registriert seit:
    19.09.2010
    Hallo,

    hab mal ne Frage, wenn ich das Opti3d nicht auf lautlos haben, dann hab ich andauernd die lästigen Töne beim schreiben von SMS! Wie kann man die Töne ausschalten, hab bisher noch nix gefunden!

    Wäre dankbar für Hilfe!

    Hab auch gestern mal das handy als Navi benutzt, einwandfrei funktioniert, schnell das GPS gefunden! Jedoch ist die Stimmausgabe schon recht dürftig wie ich finde!
    Ist das bei euch auch so? Wenn ich mp3's über den Lautsprecher aberspiele, finde ich hört es sich normal an!

    vielen Dank schonmal


    Edit:

    Sry hab das mit den Tastentönen doch gefunden :)
     
    Zuletzt bearbeitet: 10.09.2011
  2. mw373, 10.09.2011 #2
    mw373

    mw373 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    5
    Registriert seit:
    19.09.2010
    nun ich hab zwar den Haken bei den Tastentönen rausgemacht, aber leider klickt es immer noch wenn ich was schreibe!!

    Das gibts nicht, find sonst keine Einstellungsmöglichkeiten mehr :cursing:
     
  3. Ryou-sama, 10.09.2011 #3
    Ryou-sama

    Ryou-sama Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    39
    Registriert seit:
    22.07.2011
    Du kannst die Tastentöne auch ausschalten wenn du die Vol. Taste runter regelst. Das ist zwar keine richtige Lösung da auch Medien stumm geschaltet werden, aber immerhin besser als nicht. Musst du halt bei jedem Schreiben runter drehen und danach wieder hoch.
     
  4. Randall Flagg, 10.09.2011 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Geht das nicht über das Menü einzustellen?
    Das ist ja blöd. Ist eigentlich bei jedem Android so, über das genannte Menü.

    Hast schon im Menü der App selbst geguckt?
    Vielleicht findest dort eine Option.

    Oder Handcent benutzen, dass ist eh am besten.
    Damit kann man sich auch periodisch benachrichtigen lassen, wenn man ein verpasst hat.
    Sogar mit anderem Klingelton, bei der Wiederholungen.
    Dort gibt's bestimmt auch diese Option noch zusätzlich.

    Das wäre eine Alternative.

    Getaptalkt von unterwegs
     
  5. mw373, 10.09.2011 #5
    mw373

    mw373 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    5
    Registriert seit:
    19.09.2010
    Nun ich hab in den Optionen der SMS-oberfläche geschaut und auch in den Haupteinstellungen Ton. Dort ist ein Haken gewesen bei Tastentönen, den ich dann entfernt hab.

    Hat aber leider nicht geholfen!

    Danke für den Tip mit den Lautstärketasten, aber ich find ich nicht unbedingt gut! Da muss es doch eine andere Lösung geben!

    Viell lad ich mal die vorgeschlagene App. handcent runter!

    mfg
     
  6. Sourcecode, 10.09.2011 #6
    Sourcecode

    Sourcecode Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    108
    Registriert seit:
    05.07.2011
    Geh mal in die Einstellungen --> Sprache und Tastatur --> LG Tastatur --> Töne
    da nimmst du auch den Haken raus, dann sollte es aufhören.
     
    siikay und mw373 haben sich bedankt.
  7. Kyomo, 10.09.2011 #7
    Kyomo

    Kyomo Android-Lexikon

    Beiträge:
    1,019
    Erhaltene Danke:
    198
    Registriert seit:
    05.07.2011
    Tablet:
    Amazon Kindle Fire HD 7
    Welche Tastatur benutzt du denn? Also ich habe weder bei SlideIT noch bei Swiftkey töne (und eine von den beiden muss man doch benutzen :confused2: )
     
  8. Ryou-sama, 10.09.2011 #8
    Ryou-sama

    Ryou-sama Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    39
    Registriert seit:
    22.07.2011
    LG Tastatur ;)
     
  9. mw373, 11.09.2011 #9
    mw373

    mw373 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    5
    Registriert seit:
    19.09.2010

    Vielen Dank, das wars!

    Mfg
     

Diese Seite empfehlen