1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Go Launcher Ex Problem !!!!

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Ace Nutzer, 14.02.2012.

  1. Ace Nutzer, 14.02.2012 #1
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    74
    Registriert seit:
    27.12.2011
    Ich habe heute mein Handy eingeschalten und ich Trottel habe den Prozessor auf 120 Megaherz gedreht.
    Alles total langsam dann wollt ich den Regler wieder Auf 900 schieben aber das Laden der App dauerte mir zulang dann hab ich viele Tasten betätigt.:(
    Das Handy blieb hängen und ich nahm den Akku raus.
    Nach dem Booten seh ich dann das ich meine Sd Karte jetzt entnehmen kann .
    Okay hab ich getan dann hab ich sie nochmal reingetan doch Fast alle Apps steht nur loading drunter.
    Aber ein paar sind ganz normal auch ein paar die auf der Sd Karte sind.
    Dann sind mein Go locker theme nicht mehr da und mein App Depot icon ist auch nicht mehr das gleiche.
    Bei jedem mal booten kam nurnoch die Fehlermeldung von Go launcher ex.
    Was soll ich tun ???
    Bitte helfen vl hab ich auch irgentetwas gedrückt ???
    Neue Booten bringt nix :(
    Hoffe ihr wisst die Lösung ...
    Lg Ace Nutzer
     
  2. Jake1, 14.02.2012 #2
    Jake1

    Jake1 Android-Experte

    Beiträge:
    657
    Erhaltene Danke:
    193
    Registriert seit:
    04.11.2011
    Phone:
    Huawei Mate 8
    Erst einmal die normale Taktung wiederherstellen. Warten
    Ausschalten. Warten.
    Einschalten. Warten!
    Dann unter Einstellungen > Anwendungen > Verwalten mal gemach durchscrollen. Warten.
    Besserung?
    Nein: Ausschalten, Akku entfernen. Warten.
    Einschalten. Warten.
    Besserung?

    Tipp: Nicht zu viel auf einmal drücken.

    Anmerkung: Warten = Zeitraum > 10 Sekunden
     
  3. Ace Nutzer, 14.02.2012 #3
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    74
    Registriert seit:
    27.12.2011
    Okay bringt nichts :(
    Hab jetzt auf einmal 883 Mb auf der Speicherkart frei, zuerst war sie voll.
    Und die Apps isnd zwar noch da aber grau und es steht sd dabei.
     
  4. sno1c, 14.02.2012 #4
    sno1c

    sno1c Fortgeschrittenes Mitglied

    Beiträge:
    377
    Erhaltene Danke:
    90
    Registriert seit:
    18.06.2011
    Phone:
    OnePlus 3
    Tablet:
    Telekom Puls
    Vielleicht hat sich bei diesem Vorgang auch die ext-Partition auf der SD-Karte verabschiedet, falls du so eine eingerichtet hast.
    Das hatte ich schonmal, jedoch lag es bei mir an etwas anderem. Geholfen hat es damals nur die ext-Partition aus einem CWM-Backup wiederherzustellen.
    Oder halt die SD neu zu formatieren und alle Apps per Hand zu downloaden.
     
    Jake1 bedankt sich.
  5. Ace Nutzer, 14.02.2012 #5
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    74
    Registriert seit:
    27.12.2011
    Weiß jetzt das Problem alle apss sind deinstallier habe sie aber mit TitanumBackup gesichert bringt mir das was ???
    Oder muss ich alle neu downloaden und installieren ???
     
  6. Jangrie, 14.02.2012 #6
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Die Apps selber solltest du wiederherstellen können, dafür ist ja ein Backup da..aber nicht die Daten!
     

Diese Seite empfehlen