1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DerSteini, 30.07.2012 #1
    DerSteini

    DerSteini Threadstarter Neuer Benutzer

    Moin ,

    ich habe habe seit knapp 2 Wochen das Problem dass mein SGSplus nichts mehr aus dem play store lädt. Cache habe ich schon geleet sowie die app daten geloeschr. hat dazu jemand eine idee?

    danke im voraus und gruß
    der steini
     
    Zuletzt bearbeitet: 30.07.2012
  2. nuck, 30.07.2012 #2
    nuck

    nuck Android-Experte

    update der app löschen dann gehts wieder

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
  3. sweetrose1984, 30.07.2012 #3
    sweetrose1984

    sweetrose1984 Fortgeschrittenes Mitglied

    Und das geht So: Einstellungen - Anwendungen - Anwendungen verwalten - google play store auswählen - Aktualisierungen deinstallieren

    Danach hast du erst den alten narket wieder, der sich wieder zum play store updatet. Danach geht es wieder

    Nuck: ich fände es super, wenn man auch den lösungsweg mit schreibt!
    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  4. PJF16, 30.07.2012 #4
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. gt-i9001 google play

    ,
  2. google play auf s plus i9001