1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Google Talk bricht andauernd ab

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von Webster, 09.08.2011.

  1. Webster, 09.08.2011 #1
    Webster

    Webster Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    388
    Erhaltene Danke:
    21
    Registriert seit:
    10.08.2009
    Hi beisammen,

    Ich bekomme bei Google Talk ständig folgende Fehlermeldung:

    Werden sie aber nicht. :scared:

    Aufgefallen ist es mir erst nach dem Update auf 3.2.
    Ein Reset hat nichts gebracht.

    Habt Ihr auch das Problem?

    Gruß
    Webster
     
  2. thosor, 09.08.2011 #2
    thosor

    thosor Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    25
    Registriert seit:
    09.04.2010
    Jepp.. aber bei mir werden die Nachrichten gesendet.
    Ich vermute das hängt mit dem Wlan-Update zusammen. Die Wlan-Verbindung scheint seit 3.2 nicht wirklich stabil zu sein.
     
  3. rockster70, 23.08.2011 #3
    rockster70

    rockster70 Fortgeschrittenes Mitglied

    Beiträge:
    264
    Erhaltene Danke:
    10
    Registriert seit:
    08.05.2009
    Phone:
    Samsung Galaxy S3
    Das kann ich leider auch bestätigen, wobei ich 3.0 bzw. 3.1 nie hatte. Ich hoffe auf ein baldiges update.

    Gruß
    rockster70
     
  4. DroidLeo, 23.08.2011 #4
    DroidLeo

    DroidLeo Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    58
    Registriert seit:
    06.01.2010
    Das Problem habe ich auch, allerdings hat es bei mir anfangs auch unter 3.2 gut funktioniert. Keine Ahnung, was ich geändert habe...
     
  5. reiset, 23.08.2011 #5
    reiset

    reiset Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    28
    Registriert seit:
    03.08.2011
    rockster70 bedankt sich.
  6. rockster70, 23.08.2011 #6
    rockster70

    rockster70 Fortgeschrittenes Mitglied

    Beiträge:
    264
    Erhaltene Danke:
    10
    Registriert seit:
    08.05.2009
    Phone:
    Samsung Galaxy S3
  7. DroidLeo, 23.08.2011 #7
    DroidLeo

    DroidLeo Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    58
    Registriert seit:
    06.01.2010
    Ich habe das Problem jetzt (sieht momentan zumindest so aus) gelöst, in dem ich den OC kernel in Prime 1.7 geflasht habe.
    Vorher hatte ich das Problem sowohl unter stock 3.2, als auch unter Prime 1.7 mit standardkernel. Jetzt scheints aber zu klappen. Und ist bequemer als mit statischer IP :)
     
  8. reiset, 23.08.2011 #8
    reiset

    reiset Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    28
    Registriert seit:
    03.08.2011
  9. DroidLeo, 23.08.2011 #9
    DroidLeo

    DroidLeo Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    58
    Registriert seit:
    06.01.2010
    Auch grad entdeckt! Aber wie löse ich das Problem, dass das Update so langsam runterlädt? ;)
     
  10. reiset, 23.08.2011 #10
    reiset

    reiset Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    28
    Registriert seit:
    03.08.2011
    ...mit Geduld... :D:D

    MfG
    Reiset
     

Diese Seite empfehlen