1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. HP93, 20.04.2010 #1
    HP93

    HP93 Threadstarter Neuer Benutzer

    hi
    ich brauche hilfe mir wird ständig das guthaben abgezogen obwohl ich eine w-lan verbindung benutze wenn ich ins internet gehe oder ähnliches
    kann man das nicht abstellen das er mir das guthaben abzockt??

    danke schonmal im vorraus:)
     
  2. FelixL, 20.04.2010 #2
    FelixL

    FelixL Ehrenmitglied

    1. Modell? Ich tippe mal (nach Forensuche) auf Milestone.
    2. Hast du manchmal das Mobile Internet an? Manche Programme/Widgets aktualisieren sich nun mal hin und wieder, und wenn in diesem Moment kein WLAN verfügbar, aber das Mobile Internet an ist, machen sie es eben darüber.
    In diesem Fall hilft nur
    2.a) Mobiles Internet immer ausschalten, ausser du willst wirklich unterwegs surfen, dafür gibt es Widgets. Wenn du nie (!) surfst kannst du es über die Einstellungen machen, für ein mal kann man sich auch da auch durchwühlen ;). Frag mich aber nicht wo es ist, ich habe kein Milestone und bei Sense-Geräten wie dem Hero geht es auch über das lange Drücken der Aus/Auflegen-Taste und das dann erscheinende Menü.
    2b) Hol dir ne Internetflat.
     
  3. Kranki, 20.04.2010 #3
    Kranki

    Kranki Ehrenmitglied

    Der Thread befand sich ursprünglich im Milestone-Forum, ich denke aber nicht, dass das ein gerätespezifisches Problem ist.
     
  4. HP93, 20.04.2010 #4
    HP93

    HP93 Threadstarter Neuer Benutzer

    ija ich hab ein milestone ^^
    ich surfe nur zuhause hab wegen der w-lan verbindung hab nicht genug geld für ne flat aber das merkwürdige an der ganzen sache ist ich guck fast alle 5 min nach ob mir geld abgezogen wird und plötzlich ist alles weg obwohl ich(wie gesagt) über w-lan surf
     
  5. HP93, 20.04.2010 #5
    HP93

    HP93 Threadstarter Neuer Benutzer

    ich hab mich auch schon 100 mal durch die einstellungen geklickt aber es gibt beim milestone nur den flugmodus so wie ichs gesehen hab und wenn man den aktiviert geht ja garnichts mehr nichtmal telefonieren
     
  6. FelixL, 20.04.2010 #6
    FelixL

    FelixL Ehrenmitglied

    Zuletzt bearbeitet: 20.04.2010
  7. HP93, 20.04.2010 #7
    HP93

    HP93 Threadstarter Neuer Benutzer

    ok danke wenns nicht klappt geh ich einfach morgen mal zum O2 shop und pöbel rum :p
     
  8. Thyrion, 20.04.2010 #8
    Thyrion

    Thyrion Ehrenmitglied

    Öhm... Frage... knapp 400-500€ für ein Handy, aber keine 10€/Monat für die Flatrate?
     
    winne bedankt sich.
  9. meierzwo, 20.04.2010 #9
    meierzwo

    meierzwo Android-Experte

    Reicht ja noch nicht einmal für Satzzeichen. :)
     
  10. FelixL, 21.04.2010 #10
    FelixL

    FelixL Ehrenmitglied

    Und das oben ne Lösung drinsteht, die auch bei O2 funktioniert, merkt er auch nicht. :p
     

Diese Seite empfehlen