1. BlondeSchlumpfine, 12.05.2012 #1
    BlondeSchlumpfine

    BlondeSchlumpfine Threadstarter Neuer Benutzer

    Hallo,

    Ich habe mir heute ein neues Samsung Galaxy S2 gekauft, jedoch Funktioniert der Ton nicht. jetzt habe ich vermutet, dass die Lautsprecher defekt sind.
    Aber wenn ich angerufen werde, dann kann ich den Anrufer verstehen (genau so wenn ich anrufe). Auch wenn ich beim telefonieren den Lautsprecher anschalte, dann funktioniert es.
    Youtubevideos spielen jedoch keinen Ton ab.
    Das Komischste jedoch ist, wenn ich wärend dem telefonieren ein Spiel starte, dann werden die Medientöne wiedergegeben.
    Auch danach hat sich bis jetzt ein mal der Klingelton abgespielt.
    Das muss doch bedeuten, dass die Lautsprecher nicht defekt sind und die Einstellungen korrekt sein müssen.
    Aber warum funktioniert es nicht??????????:angry:

    Ich hoffe ihr könnt mir helfen!!!!!!
    Ich bin für jeden Tip dankbar :)

    MfG Schlumpfine
     
  2. triumph61, 12.05.2012 #2
    triumph61

    triumph61 Android-Ikone

    Links gibs ne Taste Volume up/Down. Versuch mal
     
  3. BlondeSchlumpfine, 12.05.2012 #3
    BlondeSchlumpfine

    BlondeSchlumpfine Threadstarter Neuer Benutzer

    Danke für die Antwort ;)
    Habe leider vergessen zu schreiben, dass ich in den Einstellungen alle Tonregler hoch geschalten und alle Haken gesetzt habe.
    Ich bin am verzweifeln :(
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy s2 kein Ton anruf

    ,
  2. samsung s6 kein ton bei videos