1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe,keine Wlan-Verbindung mehr!

Dieses Thema im Forum "Sony Ericsson Xperia Play Forum" wurde erstellt von Rodion, 01.05.2012.

  1. Rodion, 01.05.2012 #1
    Rodion

    Rodion Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    3
    Registriert seit:
    17.01.2012
    Hallo Leute,seit 3 Tragen lässt sich mein Handy nicht mehr mit dem Router verbinden.Wenn ich versuche zu verbinden,zeigt er mir dass mein passwort falsch ist.Wenn ich wieder das passwort eingebe,passiert zuerst gar nichts,danach "Authentifizierung......" und dann "ihr Netzwerk Passwort ist leider falsch,versuchen Sie es noch mal" dann gebe ich wieder den pw und kommt das gleiche!:cursing:

    Hilfe bitte!
     
  2. bratmaxe100, 01.05.2012 #2
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
  3. Rodion, 01.05.2012 #3
    Rodion

    Rodion Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    3
    Registriert seit:
    17.01.2012
    hab schon geguckt hat irgendwie nicht weiter geholfen,außerdem hab ich kein Zugriff auf meine Fritzbox,trotzdem danke
     
  4. bratmaxe100, 01.05.2012 #4
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    Dann würde ich mal sagen das dein Passwort wirklich falsch ist.
     
  5. Simon 1337, 01.05.2012 #5
    Simon 1337

    Simon 1337 Android-Experte

    Beiträge:
    464
    Erhaltene Danke:
    54
    Registriert seit:
    27.02.2012
    Oder vielleicht zu lang.

    gesendet von meinem LT18i
     
  6. Rodion, 04.05.2012 #6
    Rodion

    Rodion Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    3
    Registriert seit:
    17.01.2012
    also falsch kann es auf keinen fall sein

    Der ursprüngliche Beitrag von 15:34 Uhr wurde um 15:35 Uhr ergänzt:

    zu lang??? passwort ist schon lang ,aber was hat es damit zu tun?

    Der ursprüngliche Beitrag von 15:35 Uhr wurde um 15:39 Uhr ergänzt:

    ist sehr komisch....schon seit 2 tage funktioniert Verbindung wieder aber heute will wieder nicht:confused2:und ich muss schon zu geben die geschichte ähnelt sich wie hier http://www.android-hilfe.de/sony-ericsson-xperia-play-forum/230863-keine-verbindung-mit-wlan.html


    danke trotzdem
     
  7. Simon 1337, 04.05.2012 #7
    Simon 1337

    Simon 1337 Android-Experte

    Beiträge:
    464
    Erhaltene Danke:
    54
    Registriert seit:
    27.02.2012
    Das das Handy zu lange Passwörter mich mag.

    gesendet von meinem LT18i
     
    Rodion bedankt sich.
  8. Rodion, 04.05.2012 #8
    Rodion

    Rodion Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    3
    Registriert seit:
    17.01.2012
    wirklich?hmm, jetzt muss ich gucken wie ich den Passwort wechsele und ob es möglich ist

    danke
     

Diese Seite empfehlen