1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Cairus, 24.06.2012 #1
    Cairus

    Cairus Threadstarter Android-Experte

    Beiträge:
    876
    Erhaltene Danke:
    135
    Registriert seit:
    16.01.2012
    Phone:
    Nexus 5X, Pixel
    Tablet:
    Nexus 9 LTE, Pixel C
    Wearable:
    Moto 360 1st generation
    Hallo Gemeinde,

    wollte mal ein kurzes Feedback von anderen S3 besitzern.

    Wenn ich etwas länger im Internet Surfe, egal o W-Lan oder über den Mobilfunkbetreiber, dann ladet der Homescreen sehr lange bis alles wieder völlständig erscheint. Da reden wir von ca. 5Sekunden. Als Beispiel, bei meinem Galaxy Nexus hatte ich nie das Problem

    Habt Ihr auch das Problem.?

    Cairus
     
  2. M1tch3l, 24.06.2012 #2
    M1tch3l

    M1tch3l Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    06.06.2012
    Hi ich kenn das Problem auch, aber nicht nur bei der Internetnutzung sonder auch manchmal wenn ich aus anderen Apps auf den Homescreen möcht. Das Problem tritt find ich aber nicht oft auf und wenn doch dauert es vielleicht 3sec. bis die widgets und die Apps auf dem Homescreen wieder da sind.
     
  3. Marzl85, 24.06.2012 #3
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,737
    Erhaltene Danke:
    672
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Es nervt, das permanent die Forumregeln mutwillig missachtet werden.
     

Diese Seite empfehlen