1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

HSDPA Probleme

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von Dawn, 22.07.2010.

  1. Dawn, 22.07.2010 #1
    Dawn

    Dawn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.07.2010
    Hallo,

    hat außer mir noch jemand Probleme mit der Empfangsqualität des Wildfire? Ich bin im O2-Netz und habe laut Auskunft an meinen beiden Teststandorten HSDPA zur Verfügung. Mein Wildfire zeit aber nur "E" für EDGE an. Das Desire meines Bekannten zeigt dagegen ein "H" an. Aus- und wieder einloggen hat nichts gebracht.
    :(
     
  2. schmarti, 22.07.2010 #2
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    Einstellungen -> Drahtlos und Netzwerke -> Mobile Netzwerke -> Netzwerkmodus.

    Was ist da angehakt?
     
  3. Dawn, 22.07.2010 #3
    Dawn

    Dawn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.07.2010
    zuerst hatte ich automatisch, dann habe ich nur WCDMA ausprobiert. Jetzt bekomme ich ein "X", also gar keine Verbindung.
     
  4. schmarti, 22.07.2010 #4
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    Dann ist vermutlich Deine Karte nicht für Umts freigeschaltet.
     
  5. Dawn, 22.07.2010 #5
    Dawn

    Dawn Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.07.2010
    Danke für den Tipp. Das war's. Ich hab nämlich noch eine uralt-SIM, die dafür nicht geeignet ist. Ich bekomme jetzt kostenlos eine Neue zugeschickt.
     

Diese Seite empfehlen