1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

HTC Desire Einschicken?

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Denio20nrw, 27.05.2010.

  1. Denio20nrw, 27.05.2010 #1
    Denio20nrw

    Denio20nrw Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    310
    Erhaltene Danke:
    14
    Registriert seit:
    08.01.2010
    Hey Leute..Ich habe mein HTC Desire so ca 5 Tage und mir sind da ein paar Sachen aufgefallen die mich sehr stutzig machen...

    Erstmal als ich das HTC ausgepackt habe musste ich es natürlich erstmal ne Runde aufladen..Dennoch da ist zb das Handy läd auf aber wenn es voll ist switch die LED nicht auf Grün..Ist das Normal? Denke nicht.......

    Dann wenn ich zb mit dem Browser egal welcher es ist ins Internet gehe..Entweder kommt Kritischer Fehler "Schließung erzwingen" oder der Browser schließt sich von selbst;)

    Was meint ihr? Gibt es in der Richtung schon Lösungen oder soll ich es gleich wieder einschicken? Zumal das mit dem Aufladen macht mir sorgen..Ich mein Aufgeladen ist aufgeladen keine Frage nur das die LED nicht umschwengt ist schon ziemlich komisch...:cool:

    Ich danke euch

    MFG Denio:cool:
     
  2. Handymeister, 27.05.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,027
    Erhaltene Danke:
    23,467
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    hast Du auch lang genug auf die grüne LED gewartet? So ein Fehler wurde hier noch nicht berichtet. Ist denn die LED während des Ladens orange?

    Bezüglich des Browsers weiß ich jetzt nicht, was Du so alles schon eingestellt und evtl. installiert hast. Evtl. hilt es, dass Phone nochmal in den Auslieferungszustand zurückzusetzen.

    Viele Grüße
    Handymeister
     
  3. Denio20nrw, 27.05.2010 #3
    Denio20nrw

    Denio20nrw Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    310
    Erhaltene Danke:
    14
    Registriert seit:
    08.01.2010
    Erm die LED ist Orange beim Laden...Wenn das Handy voll ist ist sie trozdem Orange also...Ich lasse meistens über Nacht laden... Wenn ich morgens aufstehe ist das immer noch Orange...:(
     
  4. Handymeister, 27.05.2010 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,027
    Erhaltene Danke:
    23,467
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ich gehe mal davon aus, dass Du das Originalladegerät verwendest und ausreichend lang schläfst :) Dann siehts wohl leider doch einem Defekt des Akkus, oder der Ladeelektronik aus. Wenn Du es noch tauschen kannst, solltest Du wohl besser auf Nummer Sicher gehen.

    Viele Grüße
    Handymeister
     

Diese Seite empfehlen