1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

i9001 empfängt keine SMS und eingehenden Anrufe

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von fr33kiLL, 14.04.2012.

  1. fr33kiLL, 14.04.2012 #1
    fr33kiLL

    fr33kiLL Threadstarter Android-Lexikon

    Beiträge:
    1,016
    Erhaltene Danke:
    237
    Registriert seit:
    07.02.2012
    Phone:
    LG G4
    Tablet:
    Lenovo IdeaPad A1
    Hallo Leute,

    Habe das Problem, dass die meiste Zeit keine Anrufe und SMS durchgehen, wenn ich dann jemanden Anklingel oder Telefoniere kommen die SMS alle auf einmal an, manchmal schafft es auch jemand mich anzurufen.:cursing:

    Meine SMS werden ohne Probleme gesendet.

    Wenn ich Mobile Daten anmache, funktioniert es zwischendurch auch mal dass er die SMS Empfängt.

    Egal Welche Firmware ich drauf habe, geht bei keiner ohne Probleme.


    Habe das Display Tauschen lassen, da es Kaputt war. Könnte es damit zusammenhängen?



    Problem Gelöst... daten haben sich soweit ausgeschaltet dass garnix mehr ging...

    MfG
     
    Zuletzt bearbeitet: 29.04.2012
  2. Roxy, 14.04.2012 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,375
    Erhaltene Danke:
    6,478
    Registriert seit:
    11.12.2010
    Hi,wie sieht es mit deinem empfang aus,in welchem modus funkst du?
     
  3. fr33kiLL, 14.04.2012 #3
    fr33kiLL

    fr33kiLL Threadstarter Android-Lexikon

    Beiträge:
    1,016
    Erhaltene Danke:
    237
    Registriert seit:
    07.02.2012
    Phone:
    LG G4
    Tablet:
    Lenovo IdeaPad A1
    Empfang ist ohne Probleme, meist ohne Daten.
     
  4. Roxy, 14.04.2012 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,375
    Erhaltene Danke:
    6,478
    Registriert seit:
    11.12.2010
    orginal firmware drauf oder geflasht.
     
  5. fr33kiLL, 14.04.2012 #5
    fr33kiLL

    fr33kiLL Threadstarter Android-Lexikon

    Beiträge:
    1,016
    Erhaltene Danke:
    237
    Registriert seit:
    07.02.2012
    Phone:
    LG G4
    Tablet:
    Lenovo IdeaPad A1
    habe geflasht aber immer alles zurückgesetzt
     
  6. Roxy, 14.04.2012 #6
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,375
    Erhaltene Danke:
    6,478
    Registriert seit:
    11.12.2010
    fr33kiLL bedankt sich.
  7. fr33kiLL, 20.04.2012 #7
    fr33kiLL

    fr33kiLL Threadstarter Android-Lexikon

    Beiträge:
    1,016
    Erhaltene Danke:
    237
    Registriert seit:
    07.02.2012
    Phone:
    LG G4
    Tablet:
    Lenovo IdeaPad A1
    habe momentan ne original 2.3.4 drauf. Aber läuft auch nicht. Wird wohl wer was kaputt gemacht haben. Villeicht kann ich ja nen neuen simkartenleser einbauen. Villeicht geht es dann wieder *hoff*

    < gesendet von meinem Google Nexus Prime mit Original 4.0.4 ohne Bugs <3 > B-
     

Diese Seite empfehlen