1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kalender synct nicht

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von khazid, 25.07.2011.

  1. khazid, 25.07.2011 #1
    khazid

    khazid Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2009
    Hi,

    ich habe ein Problem mit dem Kalender. Es werden zwar alle termine die ich online eintrage aufs Gerät gesynct, aber nie umgekehrt. Was ich im Telefon eintrage bleibt auf dem Telefon und landet einfach nicht im Online...

    Weiß da wer was dazu?


    MfG
     
  2. BigBorner, 25.07.2011 #2
    BigBorner

    BigBorner Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    4
    Registriert seit:
    25.07.2011
    Phone:
    Sony Xperia Z
    khazid, vielleicht hast du einen lokalen und nicht den Google Kalender als Standardkalender eingestellt?
     
  3. khazid, 25.07.2011 #3
    khazid

    khazid Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2009
    Wo stellt man das denn ein? In den normalen Kalendereinstellungen finde ich sowas nicht.
    Ist aber schon die richtige Richtung: hab nochmal geschaut, die Termine stehen alle im Kalender "PC Sync", sind also nur lokal. Nur finde ich beim bearbeiten oder beim anlegen neuer Termine keine Option um den richtigen Kalender zu wählen.
     
  4. BigBorner, 25.07.2011 #4
    BigBorner

    BigBorner Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    4
    Registriert seit:
    25.07.2011
    Phone:
    Sony Xperia Z
    Wenn du einen Termin anlegst, steht im oberen Bereich "PC Sync" mit einem kleinen Piktogramm daneben. Darauf Tippen, dann solltest du den Google Kalender auswählen können.
     
    khazid bedankt sich.
  5. khazid, 25.07.2011 #5
    khazid

    khazid Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2009
    Aaaaaah.... jetzt hab ichs gesehen... Ist aber auch scheiße plaziert...
     
  6. BigBorner, 25.07.2011 #6
    BigBorner

    BigBorner Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    4
    Registriert seit:
    25.07.2011
    Phone:
    Sony Xperia Z
    Wieder ein Grund warum ich den HTC Kalender nicht mag :) Ich finde auch keine Option den Google Kalender als Standard festzulegen, bei mir ist auch immer "PC Sync" per default.
     
  7. lost-in-emotions, 25.07.2011 #7
    lost-in-emotions

    lost-in-emotions Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    6
    Registriert seit:
    12.07.2011
    Phone:
    HTC Sensation
    Hatte auch Probleme mit dem Syncen. Jetzt gehts wenigstens. Warum auch immer.
     
  8. meierzwo, 26.07.2011 #8
    meierzwo

    meierzwo Android-Experte

    Beiträge:
    563
    Erhaltene Danke:
    100
    Registriert seit:
    01.10.2009
    Phone:
    Nexus 5
    Google hat derzeit wieder so einige Probleme mit dem Kalendersync. Siehe auch im Bereich News des Forum.
     

Diese Seite empfehlen