1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. proandi, 20.03.2010 #1
    proandi

    proandi Threadstarter Android-Experte

    Ich habe mein Gerät seit Monaten und WLAN funktionierte auch immer.

    Plötzlich kam ich zuhause nicht mehr via WLAN ins Internet und auch mit FTP läuft via WLAN nichts mehr. Wlan Aus/Ein half genau so wenig wie Gerät Aus/Ein.

    Wlan-Symbol ist an, beim Einschalten wir IP bezogen und laut Milestone-Anzeige bin ich auch mit meinem Netz verbunden.

    Das WLAN-Netz läuft gut - andere Geräte haben Null Probleme.

    Kann ein Sturz aus 1/2 Meter auf einen Tisch WLAN insoweit schädigen, dass es gerade noch IP bezieht und verbindet, aber dann mehr nicht mehr zusammen bringt? :confused:

    Oder können die angezeigten Informationen falsch sein?

    Bin für alle Tipps dankbar. Danke.
     
  2. zillekind, 20.03.2010 #2
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Wenn Dein Milestone eine gültige IP-Adresse bezogen hat, so besteht eine WLAN-Verbindung zu Deinem Router. Setze doch mal das Gerät zurück.
     
  3. proandi, 21.03.2010 #3
    proandi

    proandi Threadstarter Android-Experte

    Ein Restart des Routers war erfolgreich. Ich verstehe aber nicht den Zusammenhang. 4 andere mobile Geräte hatten kein Problem. Aber was solls. Hauptsache mein Milestone ist wieder rundherum fit.
     
  4. Thyrus, 21.03.2010 #4
    Thyrus

    Thyrus Gast

    das dachte ich mir schon, hatten einen aehnlichen fall im root forum, aber fein das alles wieder ok sit
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. wlan router kaputt durch sturz