1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Joko90, 09.04.2010 #1
    Joko90

    Joko90 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2010
    Hi ich hab ein problem und zwar hab ich mein milestone geupdatet.
    Es war eins von Vodafone.

    Jetzt geht aber das Internet nur noch via wlan. wipe und reset der interneteinstellungen hat nichts gebracht.

    Hat jemand ne idee woran es liegen kann?
     
  2. Finntroll82, 09.04.2010 #2
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,364
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Und wie hast du es geupdatet? Stell mal den richtigen apn ein!
     
  3. Joko90, 09.04.2010 #3
    Joko90

    Joko90 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2010
    hab cih grad schon gemacht. Aber meine freundin is grad heimgekommen die hat auch D2 und hat das magic bei ihr kommt gerade die seleb meldung vllt liegt es am netz -.-" dann hätte ich mir den wipe sparen können
     
  4. Finntroll82, 09.04.2010 #4
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,364
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Na dann wirds wohl sicher am Netz liegen.
     
  5. Joko90, 09.04.2010 #5
    Joko90

    Joko90 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2010
    xD oh man super vodafone...
     

Diese Seite empfehlen