1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Internet

Dieses Thema im Forum "Odys Space Forum" wurde erstellt von turk, 26.06.2012.

  1. turk, 26.06.2012 #1
    turk

    turk Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    24.06.2011
    Hallo zusammen,

    habe die neue Firmware aufgespielt und nun bekome ich kein Internet über die Sim Karte.

    Wlan kein Problem.

    Habe nachdem der weg war, auch eine APN eingetragen, ändert aber nichts.

    Mit der alten Firmware hatte ich damit keine Probleme.

    Kennt jemand das Problem?

    Herzliche Grüße

    Stephan Turk
     
  2. nondroid, 26.06.2012 #2
    nondroid

    nondroid Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    86
    Registriert seit:
    17.09.2011
    hallo!

    hast du den apn auch aktiviert? (drauftippen / grüner punkt sichtbar?)
     
  3. D.Blues, 26.06.2012 #3
    D.Blues

    D.Blues Fortgeschrittenes Mitglied

    Beiträge:
    250
    Erhaltene Danke:
    40
    Registriert seit:
    22.03.2012
    nicht vergessen "Datenzugriff über Mobilfunknetze aktivieren" muss auch angeklickt sein.
     
  4. tki, 27.06.2012 #4
    tki

    tki Android-Experte

    Beiträge:
    684
    Erhaltene Danke:
    240
    Registriert seit:
    04.12.2011
    Und manchmal gehts erst nach einem Neustart
     
  5. turk, 28.06.2012 #5
    turk

    turk Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    24.06.2011
    Ganz herzlichen Dank für die Hnweise..ich war wirklich zu blöd, den APN zu aktivieren (ziemlich peinlich:rolleyes2:)...nu gehts sehr gut..

    Danke noch mal!!
     

Diese Seite empfehlen