1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. fLxsens, 05.05.2011 #1
    fLxsens

    fLxsens Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Moin Moin!

    Ich bin der neue :)
    Hatte bis dato immer Nokia Handys, aber das Desire HD hat dann vor einer Woche doch mein Interesse geweckt.
    Bis jetzt bin ich auch zufrieden, nur eine Sache nervt mich.
    Vielleicht habt ihr dafür ne Lösung.

    Mein mobiles Internet funktioniert soweit ganz gut. Komme ich nach Hause, "springt" das WLAN Netz an und ich surfe darüber.
    Wenn ich nun aber wieder das WLAN Netz abschalte, oder aus dem Funkbereich heraus bin, wählt sich das Handy nicht wieder ins mobile Netz ein.
    Nach Neustart oder nach Flugmodus an/aus gehts dann sofort wieder.
    Das kann ja aber eigentlich nicht der Sinn der Sache sein.

    Jemand ne Idee, woran das liegen könnte?

    Beste Grüße!
     
  2. TimeTurn, 05.05.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,187
    Erhaltene Danke:
    2,924
    Registriert seit:
    01.05.2010
    Phone:
    Nexus 6P, OnePlus 3t
    Tablet:
    Sony Xperia Z2 Tablet
    Habe ich bisher nicht beobachtet, daher wüsste ich da auch nur Werkseinstellungen setzen.
     
  3. kaimauer, 05.05.2011 #3
    kaimauer

    kaimauer Gast

    Passiert mir auch ab und ab mal, einfach kurz in den Flugmodus wechseln (und wieder zurück natürlich).

    _____________________
    vom Handy gesendet
     
  4. kurzweil, 03.02.2013 #4
    kurzweil

    kurzweil Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    15
    Registriert seit:
    17.03.2010

Diese Seite empfehlen