1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Netz

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Bernhard3, 18.10.2011.

  1. Bernhard3, 18.10.2011 #1
    Bernhard3

    Bernhard3 Threadstarter Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    18
    Registriert seit:
    20.08.2011
    Hallo
    Hatte heute folgendes Problem als ich mit dem Hund laufen war:
    Auf freiem feld wo ich normalerweise 4 Striche Empfang habe, stand im Display " nur Notrufe" , dann habe ich Datennetzmodus deak. und wieder aktiv. hat nichts gebracht , Ace ausgeschaltet wieder eingeschaltet voller Empfang.
    Ich habe nächste Woche Bereitschaft da muß ich immer erreichbar sein :angry:
    Netz ist Congstar TD1
    und habe 2.3.3 drauf
    Über die SUFU habe ich nichts gefunden.
    MfG Bernhard
     
  2. backylasek, 18.10.2011 #2
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    schalte am bestens auf 2g...

    Gesendet mit der Android-Hilfe.de-App
     
    Bernhard3 bedankt sich.
  3. m.odem, 18.10.2011 #3
    m.odem

    m.odem Fortgeschrittenes Mitglied

    Beiträge:
    268
    Erhaltene Danke:
    42
    Registriert seit:
    07.07.2011
    Was auch manchmal was bringt ist, in den Einstellungen - Drahtlos und Netzwerke die Option "Alle Datenverbindung" erneut zu markieren oder kurz den Flugmodus zu deaktivieren/aktivieren.
     
  4. Bernhard3, 19.10.2011 #4
    Bernhard3

    Bernhard3 Threadstarter Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    18
    Registriert seit:
    20.08.2011
    Hallo
    Ich muß immer wen ich zu hause bin, wo der Empfang nicht so gut ist auf 2G umstellen.
    Auf der Arbeit habe ich ich immer super Empfang.
    Ich denke damit ist das Problem gelöst.
    MfG Bernhard
     

Diese Seite empfehlen