1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Signal - kann keine SMS versenden

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von encrypta, 07.01.2011.

  1. encrypta, 07.01.2011 #1
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    Hallo
    Ich empfange kein Signal, das heißt, habe das blaue Zeichen im Fenster.
    Ich kann meine SMS nicht verschicken.
    Ich hatte auch Probleme mit dem Navi.
    Kann mir jemand helfen?
     
  2. schmarti, 07.01.2011 #2
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    ähm...wenn Du keinen Empfang hast ist es doch klar, dass Du auch keine Sms verschicken kannst.
    Verrätst Du uns ein paar Infos mehr?
     
  3. encrypta, 07.01.2011 #3
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    Ich habe schon ein paar Tage dieses blaue Zeichen (Parkverbot) im Display. In der Bedienungsanleitung steht, dass ich kein Signal hätte.
     
  4. schmarti, 07.01.2011 #4
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    Kannst Du denn telefonieren?
     
  5. extralife, 07.01.2011 #5
    extralife

    extralife Android-Guru

    Beiträge:
    2,217
    Erhaltene Danke:
    818
    Registriert seit:
    22.09.2010
    zieh die benachrichtigungsleiste runter und lies mal, was neben deinem parkverbot-symbol steht
     
  6. encrypta, 07.01.2011 #6
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    ich merke jetzt auch, dass ich nicht telefonieren kann, bin nicht im Netz registriert, aber ins Internet komme ich
     
  7. extralife, 07.01.2011 #7
    extralife

    extralife Android-Guru

    Beiträge:
    2,217
    Erhaltene Danke:
    818
    Registriert seit:
    22.09.2010
    zieh die leiste runter
     
    Zuletzt bearbeitet: 07.01.2011
  8. encrypta, 07.01.2011 #8
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    möglich, könntest Du mir bitte auch sagen, wie?
     
  9. encrypta, 07.01.2011 #9
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    dabei können hohe Roaming-Gebühren anfallen...hört sich an, wie Ausland
     
  10. encrypta, 07.01.2011 #10
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    ich glaube, ich muss meinen Provider anrufen, die SIM-Karte lässt keine Verbindung mit Vodafone zu
     
  11. extralife, 07.01.2011 #11
    extralife

    extralife Android-Guru

    Beiträge:
    2,217
    Erhaltene Danke:
    818
    Registriert seit:
    22.09.2010
    ich kenne deinen anbieter nicht - manche roamen aber in einem anderen netz

    zieh einfach die leiste runter ( dort wo signal und uhrzeit ) und lies die info neben dem warnsymbol - sollte dein problem erklären

    - roaming war mein erster tipp - aber du kommst ja ins inet ....
     
  12. DrMole, 07.01.2011 #12
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Hallo

    Vielleicht surft er ja über Wlan?

    Handy mal neustarten.
     
    encrypta bedankt sich.
  13. encrypta, 07.01.2011 #13
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    Die Lösung gebe ich mir selbst und den es interessiert: Das Handy ausschalten und wieder einschalten. Möglich, dass sich die Software aufgehängt hatte.
     
  14. Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Das sollte man bei Fehlfunktionen eh immer als Erstes versuchen.
     
  15. DrMole, 07.01.2011 #15
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Schau mal einen Beitrag über deinen.

    Wieso hast du nicht gleich dein Handy neugestart, BEVOR du den Thread aufgemacht hast?
    Wäre schneller gegangen.

    Rufst du auch beim Service an weil dein PC hängt, bevor du ihn neustartest?

    Gruß
     
  16. schmarti, 07.01.2011 #16
    schmarti

    schmarti Android-Experte

    Beiträge:
    817
    Erhaltene Danke:
    87
    Registriert seit:
    25.05.2010
    Phone:
    HTC Desire
    Sehe ich das richtig, Du schlägst Dich schon ein paar Tage damit rum und kamst nie auf die Idee, mal das Teil neu zu starten? Nicht schlecht :)
     
  17. DrMole, 07.01.2011 #17
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Sehr Gedultig muss ich sagen...
     
  18. encrypta, 06.02.2011 #18
    encrypta

    encrypta Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    1
    Registriert seit:
    28.08.2010
    ich schlage mich nicht rum...bin aber tatsächlich geduldig, sonst wäre ich nicht bis hierher ins Forum gekommen...

    Zur Erklärung: Da ich dieses Handy tatsächlich nur für das Internet benutze und erst neuerdings damit auch SMS absetze, muss ich nicht sofort erkennen, dass diese SMS noch nicht raus ist.

    Stimmt es nicht? Alles im Leben lernt man zunächst langsam
     
    Zuletzt von einem Moderator bearbeitet: 06.02.2011

Diese Seite empfehlen