1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Sofort-Upload in G+ mehr

Dieses Thema im Forum "Kommunikation" wurde erstellt von Tweety74, 22.07.2012.

  1. Tweety74, 22.07.2012 #1
    Tweety74

    Tweety74 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    2
    Registriert seit:
    10.05.2011
    Tablet:
    Asus Transformer Pad TF300
    Hallo, habe das Problem, dass mein Sofort-Upload in der G+-App auf dem SE Arc irgendwie nicht mehr funzt. Mein letzter Upload war am 1.7., alle späteren Bilder laden einfach nicht hoch (einzige Ausnahme kommt gleich).

    Habe schon alle Einstellungen durchprobiert, upload nur bei WLan, bei WLan und Mobilfunk, nur beim Laden oder immer...
    Habe auch schon manuell den Upload angestoßen, dann hieß es, 270 Bilder werden hochgeladen, letztendlich hat sich im Upload-Ordner aber nix getan.

    Nur einmal während der ganzen Rumprobier-Zeit ist ein aktuelles Bild im Sofort-Upload-Ordner gelandet, dass ich aber eigentlich bereits 10 Min vorher am Arc schon gelöscht hatte... Der Rest macht einfach nix.

    Irgendjemand das Prob schon mal gehabt und ne Lösung gefunden?
    Gab seitdem auch schon 2 Updates, haben aber auch nichts geholfen...
     
  2. Tweety74, 22.07.2012 #2
    Tweety74

    Tweety74 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    2
    Registriert seit:
    10.05.2011
    Tablet:
    Asus Transformer Pad TF300
    Seltsam. Hatte das Arc über Nacht aus und nach dem Neustart heute morgen hat es alle fehlenden Bilder hochgeladen.
    Komisch, war ja nicht der erste Neustart seit Anfang Juli.
    Mal schauen, obs jetzt wieder läuft...

    Gesendet von meinem ASUS Transformer Pad TF300T mit Tapatalk 2
     
  3. Tweety74, 01.08.2012 #3
    Tweety74

    Tweety74 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    2
    Registriert seit:
    10.05.2011
    Tablet:
    Asus Transformer Pad TF300
    So, am 24.07. hat`s noch ein Bild hochgeladen, 2 später gemachte Bilder bis jetzt noch nicht. Das kann doch nicht sein, oder?
    Irgendjemand eine Idee? Ständig Neustart ist ja echt keine Option.
     
  4. Tweety74, 03.08.2012 #4
    Tweety74

    Tweety74 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    2
    Registriert seit:
    10.05.2011
    Tablet:
    Asus Transformer Pad TF300
    Nix zu machen, trotz Neustart kein Upload... Da hier niemand helfen kann und es möglicherweise ein Gerätespezifisches Problem ist, versuch ich`s mal im Arc-Thread...
     

Diese Seite empfehlen