1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Apps im Market unter "meine Apps"

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von svesch67, 26.08.2011.

  1. svesch67, 26.08.2011 #1
    svesch67

    svesch67 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    34
    Registriert seit:
    24.05.2011
    Phone:
    OnePlus 3
    Tablet:
    Nexus 10
    Hi,
    hab wie oben steht im Market unter "meine Apps" keine Apps mehr stehen!
    Wenn ich im Market blättere, stehen diejenigen, die ich habe als installiert da.
    Im Internet sind sie auch vorhanden (allerdings nicht alle). Was ist da los?
    Synchronisation ist aktiv, Neustart hat nichts gebracht.
    CM7 N171.
     
  2. FelixL, 26.08.2011 #2
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Lösch dem Market mal die Daten, unter Einstellungen-->Anwendungen-->Anwendungen verwalten-->Reiter "Alle"-->Market-->Daten löschen-->bestätigen.
     
    svesch67 bedankt sich.
  3. svesch67, 26.08.2011 #3
    svesch67

    svesch67 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    34
    Registriert seit:
    24.05.2011
    Phone:
    OnePlus 3
    Tablet:
    Nexus 10
    Hab's gerade mal probiert, jetzt ist wieder alles da!!!
     
    Zuletzt bearbeitet: 26.08.2011
  4. FelixL, 26.08.2011 #4
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Das kommt nebenbei üblicherweise durch die Wiederherstellung mit Titanium. Ich glaube die Vollversion hat da ein Mittel gegen, aber so geht es ja auch ;)
     
  5. svesch67, 27.08.2011 #5
    svesch67

    svesch67 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    34
    Registriert seit:
    24.05.2011
    Phone:
    OnePlus 3
    Tablet:
    Nexus 10
    Hatte nix wiederhergestellt, war plötzlich so, keine Ahnung warum...
     

Diese Seite empfehlen