1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Verbindung :(

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von EvilSemmy, 19.05.2012.

  1. EvilSemmy, 19.05.2012 #1
    EvilSemmy

    EvilSemmy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2012
    Hallo!
    Heute wollte ich über Kies die neue Firmware runterladen bzw. aktualisieren. Mein Pc ist aber leider irgendwie abgeschmiert oder das Programm ansich?! Letzenendes musste ich alles abbrechen und nun habe ich den Salat *heul*
    Mein Handy zeigt nur noch ein Handysymbol + Warndreieck + PCsymbol. Irgendwie habe ich einfach keine Verbindung vom PC zum Handy sodass ich wenigstens die Notfallfirmware draufspielen kann um nochmal von neu zu starten. Was kann ich denn hier tun? Ich habe keine Ahnung... Ich brauch mein Handyyyyyyyy!

    Der ursprüngliche Beitrag von 19:51 Uhr wurde um 20:00 Uhr ergänzt:

    Oha hab grad noch einen gleichen Thread gesehen. Iwas mit Lautstärke+Home+An Knopf.. dann soll der Downloadmanager wieder kommen. Hä? Ich habe keine Ahnung. Habe den Akku rausgenommen damit das Handy ganz aus ist und dann wollte ich die Kombination machen aber es erscheint immer noch dieses Symbol wie oben beschrieben.

    Der ursprüngliche Beitrag von 20:00 Uhr wurde um 20:22 Uhr ergänzt:

    Niemand da der mir helfen kann?! Ich würde auch gerne die alte Version wieder haben... es muss ja net die neue sein. (2.3.3.)
     
  2. losermensfriend, 19.05.2012 #2
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Druckschrift, EvilSemmy und MrNilsson haben sich bedankt.
  3. EvilSemmy, 19.05.2012 #3
    EvilSemmy

    EvilSemmy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2012
    Ja werde es versuchen... hab mal nen screenshot gemacht, ist das wohl so richtig was in Message steht?

    [​IMG]

    Edit: ich glaube jetzt hab ichs... läuft grad durch.
     
    Zuletzt bearbeitet: 19.05.2012
  4. MrNilsson, 19.05.2012 #4
    MrNilsson

    MrNilsson Android-Experte

    Beiträge:
    717
    Erhaltene Danke:
    253
    Registriert seit:
    11.01.2012
    losermensfriend bedankt sich.

Diese Seite empfehlen