1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladebalken im Display

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von glutitis, 31.05.2012.

  1. glutitis, 31.05.2012 #1
    glutitis

    glutitis Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    21
    Registriert seit:
    31.05.2012
    Hi,


    jemand eine Idee, Was hier geladen wird?

    [​IMG]
     
  2. Marzl85, 31.05.2012 #2
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Mal draufklicken?
     
  3. glutitis, 31.05.2012 #3
    glutitis

    glutitis Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    21
    Registriert seit:
    31.05.2012
    Hi,

    danke für die Antwort.
    Habe ich versucht.
    Nüscht......


    Tut sich gar nichts.

    Läd halt weiter....:eek::eek:
     
  4. derPianist, 31.05.2012 #4
    derPianist

    derPianist Gast

    Ziehs einfach rechts runter in den Müll :)

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  5. schlüpferknoten, 31.05.2012 #5
    schlüpferknoten

    schlüpferknoten Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    36
    Registriert seit:
    15.03.2009
    Phone:
    Nokia Lumia 930
    wird wohl ein Widget sein das fehlerhaft ist
     
  6. glutitis, 31.05.2012 #6
    glutitis

    glutitis Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    21
    Registriert seit:
    31.05.2012
    HI,


    denke ich auch.
    Habe jetzt ein Reset gemacht, dann war er weg.
    In den Müll ziehen war nicht.

    Das S3 braucht wohl hier und da noch einige Firmwareberichtigungen.
    Kennt man ja.....:thumbup:
     
  7. cha-cha, 31.05.2012 #7
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Kann die Tube gewesen sein, hatte ich vorhin auch, habe das Widget jetzt erst mal gelöscht.
     
  8. glutitis, 31.05.2012 #8
    glutitis

    glutitis Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    21
    Registriert seit:
    31.05.2012
    Du hast recht.
    Danke.:biggrin:
     
  9. Suz12, 04.06.2012 #9
    Suz12

    Suz12 Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    04.06.2012
    Ach, Ladebalken#abwink#. Einen lustigen Artikel zu Ladebalken hab ich erst gelesen :) Hat mir aus der Seele gesprochen.
     

Diese Seite empfehlen