1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Liegt es an mir oder... (Akku und Entladung)

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von jester1966de, 24.11.2011.

  1. jester1966de, 24.11.2011 #1
    jester1966de

    jester1966de Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2011
    Hallo,

    ich habe vorgestern sehr intensiv mein Nexus S (9023) über mehrere Stunden genutzt. Dabei habe ich verschiedenste Anwendungen verwendet (Tweetdeck, Facebook, den Browser, Mail, Googlemail, ReadItLater, Kindle eBook Reader ...). Dabei wurde (erstmals, seitdem ich das Nexus besitze - 26.09.11) der Akku sehr warm. Als der Akku entladen war (15%) habe ich ihn ans Netz gehängt und weiter eBooks gelesen. Bevor der Akku komplett geladen war (ungefähr 60%) habe ich das Ladegerät abgesteckt, an eine andere Steckdose gesteckt und das Handy über Nacht komplett aufgeladen.

    Gestern habe ich dann das Nexus tagsüber wenig gebraucht, abends aber wieder eBooks gelesen. Als ich schlafen ging (00:30) hatte es noch 38%. Die acht Wochen vorher ist es so immer über die Nacht gekommen (WLAN aus, Synchronisierung an). Diesmal nicht.

    Es hat sich irgendwann im Laufe der Nacht ausgeschaltet. Die Anzeige unter Einstellungen -> Akkuverbrauch zeigt, dass es sich bis auf 0% entladen hat (roter Graph bis auf die 0-Linie).

    Ich habe es dann heute über mehrere Ladevorgänge aufgeladen (zuerst bis 30%, dann musste ich zu einem Termin, im Auto weiter bis auf 38% geladen, während des Termins Entladung auf 30%, auf der Heimfahrt Ladung bis 38%, zu Hause dann bis auf 86% geladen).

    Jetzt mache ich mir Sorgen, dass ich durch die sehr lange Nutzung vorgestern (mehr als 7 Stunden am Stück) irgendwas kaputt gemacht habe.
    :scared:

    Hintergrund meiner Sorge: Vor dem Nexus hatte ich ein Samsung GT-I 5500. Da fing ein ähnliches Verhalten nach etwa 12 Wochen an. Anfangs stellte es sich nur unvorhersehbar aus (= Akku auf 0%). Mit Laden und neu einschalten war anfangs noch alles ok. Dann ließ sich nach einer Weile das Handy nach einer solchen Entladung nicht mehr einschalten ohne zuvor den Akku entnommen und wieder neu eingesetzt zu haben. Schließlich ließ es sich gar nicht mehr einschalten. Es wurde 3x nach Samsung eingesendet, nach dem 3. Mal habe ich dann mein Geld zurück erhalten. Vor diesem Samsung hatte ich das gleiche Modell bei dem der Akku innerhalb der ersten Woche so heiß wurde, dass ich ihn entnehmen und abkühlen lassen musste, das Handy wurde dann sofort umgetauscht in ein neues Gerät.

    Meine Frage: Strapaziere ich die Teile zu sehr? Mache ich was falsch? Oder habe ich einfach nur Pech und erwische bei Samsung immer nur Montagsgeräte? Oder ist das "normal"?

    Danke
     
  2. ProxyNeo, 24.11.2011 #2
    ProxyNeo

    ProxyNeo Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    1
    Registriert seit:
    01.07.2011
    ich denke nicht das durch die laengere verwendung das geraet schaden nimmt. allerdings sollte man einen lithium ionen akku niemals auf 0% entladen, wenn die spannung zu weit sinkt ist das toetlich fuer denn akku.

    Sent from my Nexus S using Tapatalk
     
  3. jester1966de, 24.11.2011 #3
    jester1966de

    jester1966de Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2011
    Hi,

    danke für die Antwort.

    Ich "wollte" es ja auch nicht auf 0% Entladen. Das hat es über Nacht allein gemacht. Das ist es ja, was mich nervös macht.

    Vorher war bei 38% Restladung am nächsten Morgen immer noch gut 15-18% drauf. Ich dachte außerdem, dass sich das Telefon abschaltet, wenn es unter 15% geht.
     
  4. Cougar, 24.11.2011 #4
    Cougar

    Cougar Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.03.2011
    Ich habe es jetzt auch schon 2 mal gehabt das das nexus sich innerhalb von weinigen stunden mit voll aufgeladenen Akku komplett entlädt (ohne das ich das handy berührt hatte). Habe aber nichts gefunden was der verursacher war. Jedenfalls war es beide mal so entladen das nichts mehr ging und trotzdem hält mein Akku noch 2-3 Tage.
     
  5. prinz3nroll3, 25.11.2011 #5
    prinz3nroll3

    prinz3nroll3 Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    31
    Registriert seit:
    07.09.2010
    Als Endanwender muss man sich um so etwas keine Sorgen machen,
    da die Elektronik das Gerät vorher ausschaltet.

    Gruß
     
    Zuletzt bearbeitet: 25.11.2011
  6. Sasheem, 25.11.2011 #6
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Über die Anzahl der Ladezyklen würde ich mir keine Sorgen machen. Angenommen man hätte 1000 Ladezyklen wären das bei täglichem
    laden auch ~drei Jahre.
    Es kann halt auch immer mal vorkommen, dass da ein Prozess nicht richtig terminiert oder das System aus Grund X nicht schlafen geht.
    Hatte das schon mit dem Transformer. Der war mal an einem Tag leer, ohne dass ich viel gemacht hätte. Vermutete damals, dass da ein Spiel noch im Hintergrund lief.
     
  7. Chewy1, 25.11.2011 #7
    Chewy1

    Chewy1 Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    5
    Registriert seit:
    11.12.2010
    Ladezyklus-Mythen die hier erzählt werden!

    Ein Ladezyklus ist eine Ladung von 100%. Die Aufteilung spielt aber keine Rolle! Ein Ladezyklus kann also eine Ladung von 0% auf 100% sein, aber auch: 2 mal 50% oder 50 mal 2%! Du verlierst also durch häufigeres aber kürzeres Laden nicht mehr Ladezyklen!
     
    sixpac, jester1966de und prinz3nroll3 haben sich bedankt.
  8. jester1966de, 25.11.2011 #8
    jester1966de

    jester1966de Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2011
    Vielen Dank für Eure Antworten und Infos soweit. Mir ist aber leider immer noch nicht klar, ob es "normal" ist, dass der Akku mal so richtig heiß wird und sich das Nexus dann auch schon mal unvermittelt abstellt, ob ich was falsch gemacht habe oder ob ich ein Montagsgerät erwischt habe.

    Hat da jemand von Euch noch konkretere Infos?
     
  9. Cougar, 25.11.2011 #9
    Cougar

    Cougar Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.03.2011
    Es gibt doch einige Apps wo man die Temperatur vom Akku sieht. Ich habe z. bsp.: "Battery Info" da kann man den Temperaturverlauf der letzten 24std sehen, wärmer als 30° wird er eigentlich nie.
     
  10. stephenking, 25.11.2011 #10
    stephenking

    stephenking Fortgeschrittenes Mitglied

    Beiträge:
    322
    Erhaltene Danke:
    6
    Registriert seit:
    20.01.2010
    als ich mein altes pulse oder magic als modem nutzte, wurden sie auch recht warm.

    ich hab auch schon einmal beobachtet, als ich das magic auflud und während dessen wi-fi und bluetooth aktiv war und ich auch noch telefonierte, dass es wärmer wurde.

    vielleicht solte man es nicht "überbeanspruchen", wenn man es auflädt.
     
  11. Androidfan1515, 28.11.2011 #11
    Androidfan1515

    Androidfan1515 Android-Lexikon

    Beiträge:
    988
    Erhaltene Danke:
    73
    Registriert seit:
    08.01.2011
    Phone:
    Nexus 5X
    Tablet:
    Nvidia Shield LTE
    Bei iPhones ist diese Wärmeentwicklung auch zu beobachten. Ich würde mir da keine Sorgen machen. Wärmeentwicklung bei CPU-lastigen Anwendungen während des Akkuladens habe ich auch schon öfters feststellen können.
    In der Sonne würde ich ein Handy aber nie liegen lassen. Da wird es dann wohl zu Schäden kommen.
     
  12. Silentfreak07, 28.11.2011 #12
    Silentfreak07

    Silentfreak07 Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    3
    Registriert seit:
    02.11.2011
    Könnte auch ein defekter Akku / defektes Handy sein.

    Mein erstes Nexus ist beim Laden immer sehr warm geworden und war nach 2 Wochen defekt. Mein neues Nexus wird beim Laden überhaupt nicht warm.
     
  13. kaimauer, 28.11.2011 #13
    kaimauer

    kaimauer Gast

    Wenn LiIon Akkus beim Laden mehr als nur ein klein wenig warm werden, ist etwas am Akku defekt!
     
  14. Androidfan1515, 29.11.2011 #14
    Androidfan1515

    Androidfan1515 Android-Lexikon

    Beiträge:
    988
    Erhaltene Danke:
    73
    Registriert seit:
    08.01.2011
    Phone:
    Nexus 5X
    Tablet:
    Nvidia Shield LTE
    Dann sind alle iPhones und Blackberrys und Android-Devices defekt? Ich bin schockiert. Dass das noch nicht in den Schlagzeilen war...
     
  15. xSeppelx, 29.11.2011 #15
    xSeppelx

    xSeppelx Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    1
    Registriert seit:
    19.10.2010
    Phone:
    Nexus S
    Mein Akku hatte gestern 100% nach dem Laden.
    What happend?
     
  16. Androidfan1515, 30.11.2011 #16
    Androidfan1515

    Androidfan1515 Android-Lexikon

    Beiträge:
    988
    Erhaltene Danke:
    73
    Registriert seit:
    08.01.2011
    Phone:
    Nexus 5X
    Tablet:
    Nvidia Shield LTE
    Er wurde geladen?
     

Diese Seite empfehlen