1. Cartman207, 03.10.2011 #1
    Cartman207

    Cartman207 Threadstarter Neuer Benutzer

    Hallo Leute!

    Ich habe mich auf den Flash-Player gefreut weil ich mir unterwegs gerne Fernsehsendungen anschaue für die ich zum Zeitpunkt der Ausstrahlung keine Zeit hatte und endlich einen PC mit dem ich meinen Stein wieder verbinden kann - ich also auf 2.2 geupdatet (am Samstag) und nun wollte ich den FP im Market downloaden, lief auch alles nur installieren kann ich den nicht, kommt die Meldung: "Die Paketdatei war nicht richtig signiert"
    Auch die anderen apk-Dateien die es im I-Net gibt kann ich nicht installieren!?

    Wer kann mr helfen? Muss ich irgendwas noch einstelen, umstellen oder so?

    Habe an meinen Milestone nichts gemacht ausser das Update auf 2.2, kein root,nix!

    Die Option "Anwendungen von unbekannter Herkunft installieren" habe ich immer aktiviert!!!
     
  2. BelleÉpoque, 03.10.2011 #2
    BelleÉpoque

    BelleÉpoque Fortgeschrittenes Mitglied

    Also, auf der Market-Seite wird angezeigt, dass Flash nicht mit meinem O2-Milestone kompatibel ist. Allerdings hatte ich Flash schon auf meinem Handy drauf und ich muss sagen, es war kaum nutzbar.

    https://market.android.com/details?id=com.adobe.flashplayer&feature=search_result

    Vielleicht startest du dein Milestone nochmal neu oder wipest und versuchst es erneut mit Flash.

    Aber wie gesagt, Wunder darfst du da keine erwarten!
     
  3. Cartman207, 08.10.2011 #3
    Cartman207

    Cartman207 Threadstarter Neuer Benutzer

    Jetzt gehts - gibt ja ein Flashplayer-update :-0

    Aber hattest recht :(