1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone 2 Motoblur - Interner Serverfehler

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Rebell, 27.12.2010.

  1. Rebell, 27.12.2010 #1
    Rebell

    Rebell Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2010
    Servus liebe gemeinde
    ich bin ganz neu hier und seit gut einer woche stolzer besitzer eines milesone 2

    aufgrund der tollen funktionen hab ich mir extra ein konto bei den bösen datendieben von facebook erstellt

    und nun kann ich mir bei motoblur kein facebook acount eintragen
    ich gebe definitiv die richtigen daten und das richtige passwort an
    es kommt immer die meldung interner Serverfehler.
    hardreset hab ich auch schon gemacht - alles umsonst
    bei icq hab ich das selbe problem

    vielen dank schonmal für eure hilfe

    Rebell
     
  2. BelleÉpoque, 27.12.2010 #2
    BelleÉpoque

    BelleÉpoque Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    102
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S6 Edge
    Zuletzt bearbeitet: 27.12.2010
  3. Rebell, 27.12.2010 #3
    Rebell

    Rebell Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2010
    Oh sorry ich hatte nicht gesehen das es dauer nen extra forum gibt
    Vielleicht kanne ja nen amin verschieben
     

Diese Seite empfehlen