1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone: mit SIM-Karte immer Absturz

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von triXzer, 16.03.2011.

  1. triXzer, 16.03.2011 #1
    triXzer

    triXzer Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    1
    Registriert seit:
    23.09.2010
    Hallo,

    ich versteh die Welt nicht mehr... egal was ich mit meinem Milestone mache... egal welche ROM... Immer das gleiche... Ohne Sim Karte läuft alles perfekt! Aber sobald die Sim Karte drin ist alle 20 sekunden reboot...

    Ist das Handy schrott oder was ist da los?

    Aber ich hatte das Problem schonmal gelöst... aufeinmal ging das irgendwie...
    aber dann neue ROM wieder der gleiche scheiß...

    das regt mich so auf...

    Mit freundlichen Grüßen
     
  2. hellion, 16.03.2011 #2
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Lass dir von deinem Provider eine neue Karte geben; das gabs hier ja schon öfter, dass alte/defekte Karten zuviel Strom zogen und das Handy dann verrückt spielte...
     
  3. triXzer, 16.03.2011 #3
    triXzer

    triXzer Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    1
    Registriert seit:
    23.09.2010
    achso.. hmm aber irgendwie geht das plötzlich :D über nacht einfach sd karte raus genommen dann mit Sim Karte aber ihne sd karte lief alles... dann morgens sd karte rein jetzt läuft alles top...

    danke..!
     

Diese Seite empfehlen