1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Hami-1903, 16.07.2010 #1
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Hallöchen =) ,



    Nach einem leeren akku wollte ich es ans ladekabel anschließen, jedoch hängt es seit 30min. am stromkabel und ich sehe nur das motorola-logo am anfang des bootvorgangs.

    Was soll ich tun ? Frage an die Meister's ;)

    Grus Hami-1903
     
  2. Finntroll82, 16.07.2010 #2
    Finntroll82

    Finntroll82 Android-Guru

    Leuchtet es rot oben und die weißte Leuchte am Ladekabel?
     
  3. Hami-1903, 16.07.2010 #3
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Wenn es am Kabel hängt? keins von beiden..weder die leuchte noch das weisse lämpchen
     
  4. andro_mike, 16.07.2010 #4
    andro_mike

    andro_mike Erfahrener Benutzer

    Probier mal Batterie raus wieder rein.. und ans Ladebakbel hängen, probieren einzuschalten.. wenns dann nicht klappt, kein Plan ):
     
  5. Hami-1903, 16.07.2010 #5
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    negativ ironslaya..
    trotzdem danke für dein " hilfeversuch " ;)
     
  6. Hami-1903, 16.07.2010 #6
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    wenn ich ohne akku nur kabel habe dann startet er nach dem motorola logo nochmal und nochmal =(
     
  7. Finntroll82, 16.07.2010 #7
    Finntroll82

    Finntroll82 Android-Guru

    Also kein Leuchten ist nicht so gut. Mach mal Akku raus und dann ans Ladegeräte (ohne Akku).
     
  8. ninjafox, 16.07.2010 #8
    ninjafox

    ninjafox Android-Guru

    hängt das milestone am netzteil oder am usb port mit dem ladekabel?
     
  9. Hami-1903, 16.07.2010 #9
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    dann startet er immmer wieder neu, bleibt beim motorola logo hängen..und der stein is am netzteil
     
  10. Finntroll82, 16.07.2010 #10
    Finntroll82

    Finntroll82 Android-Guru

    Normal sollte dann die große Ladeanzeige mit einem ? kommen...
     
  11. Hami-1903, 16.07.2010 #11
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    nein...keins von dem was ihr sagt..und das ding wird verdammt warm leute :S keine ahnung
     
  12. Finntroll82, 16.07.2010 #12
    Finntroll82

    Finntroll82 Android-Guru

    Hast du vorher was gemacht? Was installiert oder so?
     
  13. Hami-1903, 16.07.2010 #13
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    als letztes hatte ich ( letzten samstag ) Milestone overclocking und auf 800MHz gelassen..keine probleme gehabt BISHER
     
  14. Finntroll82, 16.07.2010 #14
    Finntroll82

    Finntroll82 Android-Guru

    Na 800 ist kein Ding. Kommst du in den Recoverymodus?
     
  15. Hami-1903, 16.07.2010 #15
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Nein, komm ich nicht
     
  16. Finntroll82, 16.07.2010 #16
    Finntroll82

    Finntroll82 Android-Guru

    Bootloader?
     
  17. Hami-1903, 16.07.2010 #17
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    aber der obere bereich meines handy's riecht..hmm kennst du es wenn ein elektroger#ät längere zeit aarbeitet und dann ein wenig verbrannt riecht ? genau so riechts...unter der kamera, kopfhöreranschluss
     
  18. Finntroll82, 16.07.2010 #18
    Finntroll82

    Finntroll82 Android-Guru

    Gesund klingt das nicht. HAst du die Möglichkeit den Akku irgendwie anders zu laden? Kumpel oder so? Aber kein laden + stinkt klingt eher nach geschmorten Stein.
     
  19. Hami-1903, 16.07.2010 #19
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    also ich weis nicht warum aber jetthab ich es an pc angschlossen udn sehe TADA auf der linken seite der weise led..mal abwarteN? vllt lädt er ja`?
     
  20. Finntroll82, 16.07.2010 #20
    Finntroll82

    Finntroll82 Android-Guru

    Dann ist vllt nur dein Ladegerät Schrott. Kommt die Ladeanimation?
     

Diese Seite empfehlen