1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone startet nicht...

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Zepp, 29.09.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zepp, 29.09.2011 #1
    Zepp

    Zepp Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Hi.
    Vor über 2 stunden wollte ich CM7 installieren, aber bei der installation ist mein Handy ausgegangen und ich konnte es nicht mehr starten.
    Habe akku aufgeladen, und auch 2. Akku genommen aber es startet nicht. :l


    Wer kann mir helfen?
     
  2. BelleÉpoque, 29.09.2011 #2
    BelleÉpoque

    BelleÉpoque Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    102
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S6 Edge
    Paar mehr Infos wären gut. Was hast du bisher gemacht? Welche OR? Was genau ist passiert? Beim CM7 installieren war der Akku leer? Einfach nochmal drüber installieren! Wipen,etc...

    Steht schon alles hier im Forum- bisschen lesen,dann findest du des Rätsels Lösung!

    Edit: Hab gerade gesehen,dass du schon einen anderen Thread aufgemacht hast- dreist nach 2h noch einen aufzumachen!Warum wartest du nicht erstmal auf Antworten??

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 29.09.2011
    Gregor901 bedankt sich.
  3. Zepp, 29.09.2011 #3
    Zepp

    Zepp Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Ich hatte CM6 drauf.
    Wollte heute halt CM7 drauf machen
    Und beim installieren ist es einfach ausgegangen.

    Jetzt geht das Handy nicht mehr an.
     
  4. Gregor901, 29.09.2011 #4
    Gregor901

    Gregor901 Android-Guru

    Beiträge:
    3,212
    Erhaltene Danke:
    1,953
    Registriert seit:
    11.12.2009
    Da geb' ich Dir Recht!

    Erst tut dieser Zepp das Handy zerschießen, dann benutzt er keine Suchfunktion, sondern macht lieber einen Thread auf, und wenn nicht sofort geholfen wird, noch einen. :thumbdn:

    EDIT: Sehe gerade, dass dieser User zepp seit vorgestern sage und schreiben fünf (!!) Threads hier eröffnet hat. Frechheit !! :cursing:
     
    Zuletzt bearbeitet: 29.09.2011
  5. -FuFu-, 29.09.2011 #5
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen