1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

missing sync und milestone - Fehlermeldung

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von macCharlie, 25.04.2010.

  1. macCharlie, 25.04.2010 #1
    macCharlie

    macCharlie Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    1
    Registriert seit:
    25.04.2010
    Hallo zusammen,

    wenn ich mit missing sync arbeiten will, kommt immer die Meldung: the device card ist not mounted.

    Kann mir da jemand weiterhelfen?

    ich hätte gerne alle Daten und Dokumente auf der SD Karte installiert.

    Gruß, Charlie
     
  2. scheichuwe, 25.04.2010 #2
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,440
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Du hast die USB-Verbindung auf "Speicherkarten-Zugriff" gestellt?
     
  3. macCharlie, 25.04.2010 #3
    macCharlie

    macCharlie Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    1
    Registriert seit:
    25.04.2010
    tja, dann mal die totale Laienfrage: wo kann ich das einstellen?
    Unter Preferences kann ich doch nur einstellen, dass der sync automatisch bei usb verbindung startet.

    Gruß, charlie
     
  4. scheichuwe, 25.04.2010 #4
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,440
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Bei deinem Stein die Benachrichtigungsleiste runterziehen und dann USB-Verbindung auswählen.
     
  5. macCharlie, 25.04.2010 #5
    macCharlie

    macCharlie Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    1
    Registriert seit:
    25.04.2010
    Dann kommt die Meldung: Die USB Verbindung kann nicht geändert werden zu Verwaltung der Speicherkarte-

    Gruß, Charlie
     
  6. scheichuwe, 25.04.2010 #6
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,440
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Alle Programme, wie dieses missing sync mal beenden, dann Stein nochmal anschliessen, USB-Verbindung ändern. Geht's dann?
     
  7. macCharlie, 25.04.2010 #7
    macCharlie

    macCharlie Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    1
    Registriert seit:
    25.04.2010
    jo, danke, alles beendet, den stein neu gestartet, jetzt gehts.
    Guß, Charlie
     
  8. sirjohn, 27.06.2010 #8
    sirjohn

    sirjohn Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2010

    hallo leute,


    na ja das mounten hat genau so geklappt - jetzt steht aber die ganze zeit bei bluetooth geräten "Gepaart - Nicht verbunden" und missing sync meldet keine bluetooth verbindung.

    ich werd verrückt ......

    gruß hannes
     
    Zuletzt bearbeitet: 27.06.2010

Diese Seite empfehlen