1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Datennetz Galaxy S

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von FlorianSch1979, 10.09.2011.

  1. FlorianSch1979, 10.09.2011 #1
    FlorianSch1979

    FlorianSch1979 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    Seit gestern morgen geht mein Handy nicht mehr ins Internet. Telefonieren kann ich, aber wenn ich Apps oder Webseiten aufrufe sagt er, dass die Verbindung getrennt ist. Vorher hat es immer funktioniert - und über WLAN funktioniert es auch immer noch. Oben auf dem Handydisplay ist auch das Symbol für Datennetz (also die Grünen/Roten Pfeile) nicht mehr. Habe hier schon gelesen, dass das am APN liegen könnte. Wenn ich in den Einstellungen auf Einstellungen für Mobile Netzwerke gehe, ist dort KEIN APN aufgeführt. Frage 1: Läuft das Internet wieder, wenn ich dort einen APN eingebe? Bin übrigens Kunde von BASE. Und Frage 2: Wie kommt es, dass obwohl ich vorher online gehen konnte, es jetzt auf mal nicht mehr geht - also das der Status sagt: Mobiler Netzwerk Status GETRENNT?
    Vielen Dank schon mal für die Hilfe.
    By the way: Wenn ich den Netzschalter drücke steht da, dass der Datennetzmodus AKTIVIERT ist.
     
  2. nica, 10.09.2011 #2
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,127
    Registriert seit:
    23.08.2010
    Start das Gerät mal neu und schaue dann.

    Wenn kein APN da ist, dann neu erstellen (lassen).
     
  3. once upon a time, 10.09.2011 #3
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    warum erkundigt ihr euch bei derartigen Vorkommnissen nicht im Internet oder bei eurem Netzbetreiber nach eventuellen Störungen?

    Gruß

    Klaus
     
  4. nica, 10.09.2011 #4
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,127
    Registriert seit:
    23.08.2010
    Wenn er keinen eingetragenen APN hat, ist eine Störung des Netzebetreibers als Ursache eher unwahrscheinlich.
     

Diese Seite empfehlen