1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach 4.0.4 seltsamer Provider auf dem Lockscreen

Dieses Thema im Forum "Google Galaxy Nexus Forum" wurde erstellt von Charly Harper, 05.04.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Charly Harper, 05.04.2012 #1
    Charly Harper

    Charly Harper Threadstarter Android-Experte

    Beiträge:
    657
    Erhaltene Danke:
    169
    Registriert seit:
    07.06.2011
    Hallo zusammen!
    Heute Morgen, vor wenigen Minuten, nachdem ich das SGN aus dem Flugmodus wieder ins Leben zurückgeholt hatte, war ich über meinen Provider doch sehr erstaunt.;)
    Schaut es euch im Screenshot an.
    Ich hoffe, es ist ein temporäres Problem, reproduzieren konnte ich es bisher nicht. Vielleicht kommt es aber auch auf die Dauer des aktivierten Flugmodus' an.
     

    Anhänge:

  2. gokpog, 05.04.2012 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Charly Harper und Handymeister haben sich bedankt.
  3. Handymeister, 05.04.2012 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,533
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Dann ist hier wieder zu ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen