1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach update geht silent boot nicht mehr

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von BlueXJ900, 13.05.2012.

  1. BlueXJ900, 13.05.2012 #1
    BlueXJ900

    BlueXJ900 Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    1
    Registriert seit:
    06.06.2011
    Das Update auf Android 4.03 hat problemlos geklappt, obwohl ich nur eine ganz langsame Internetverbindung habe.

    Das einzige Problem, das ich bisher feststellen konnte: Silent Boot funktioniert nicht mehr, nun kommt beim Einschalten wieder die nervige Begrüßungsmelodie. Löschen und Neuinstallieren der App brachte leider keine Abhilfe...

    Da das Handy nicht gerootet ist, weiß ich im Moment nicht, wie ich den Ton wegbringen kann. Hat jemand einen Tipp für mich?
     
  2. Weissi46, 13.05.2012 #2
    Weissi46

    Weissi46 Android-Experte

    Beiträge:
    496
    Erhaltene Danke:
    106
    Registriert seit:
    07.11.2011
    Phone:
    Oneplus One
    Vor dem ausschalten auf lautlos schalten hat bei meinem s1 immer gefunzt.

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  3. ninjafox, 13.05.2012 #3
    ninjafox

    ninjafox Android-Guru

    Beiträge:
    3,062
    Erhaltene Danke:
    690
    Registriert seit:
    13.01.2010
    Phone:
    LG G4
    in den ton-einstellungen den system-regler ganz auf 0 setzen...

    allerdings stellt sich das warum auch immer regelmäßig wieder hoch bei mir mit ics.
     

Diese Seite empfehlen