1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

News-Widget findet keine neuen Feeds?

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Tobi1982, 12.12.2010.

  1. Tobi1982, 12.12.2010 #1
    Tobi1982

    Tobi1982 Threadstarter Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    Hallo zusammen,

    habe gestern mein Austausch-Desire bekommen. Jetzt eben beim Einerichten ist mir aufgefallen, dass das News-Widget keine Feeds findet, wenn ich über Feeds hinzufügen -> Weitere suchen gehe.
    Habe ich da bei meinem ersten z.B. "Süddeutsche" eingegeben, habe ich eine Liste von Feeds der Süddeutschen Zeitung bekommen. Beim neuen kommt gar nix.

    Kann das ein Softwareproblem bei mir sein, oder ist der Server, von dem es sich die Infos holt, down? Mein neues Desire hat schon die 2.29er SW drauf, kann nicht genau sagen, wie's beim anderen war, da ich es nicht bis zur Veröffentlichung des Updates hatte.

    Gruß
    Tobi
     
  2. lobobo, 16.12.2010 #2
    lobobo

    lobobo Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    16.11.2010
    Ist bei genauso, allerdings erst nachdem ich auf Leedroid 2.2f/2.3 umgestiegen bin. Vorher ging das einwandfrei.

    Weiß jemand was über dieses Problem?

    L.G.
    Lobo
     
  3. Fisco83, 16.12.2010 #3
    Fisco83

    Fisco83 Android-Experte

    Beiträge:
    557
    Erhaltene Danke:
    69
    Registriert seit:
    16.06.2010
    Tablet:
    Samsung Galaxy Tab 3 8.0
    Hatte das selbe Problem, seit dem Update auf 2.29. ... Naja, nutze jetzt ein anderes und da gehts ...
     
  4. Fieser-Kardinal, 16.12.2010 #4
    Fieser-Kardinal

    Fieser-Kardinal Android-Lexikon

    Beiträge:
    1,007
    Erhaltene Danke:
    301
    Registriert seit:
    10.09.2010
    Ist mir auch aufgefallen. Bei LeeDrOiD 2.2f gings bei mir noch, aber urplötzlich nicht mehr. Ich glaube das das nicht am ROM liegt, sondern an HTC. Wenn man aber die URL vom Feed eintippt gehts wieder.
     
  5. lobobo, 16.12.2010 #5
    lobobo

    lobobo Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    16.11.2010
    Richtig, man muss es halt nun manuell eingeben. Ist ja jetzt auch nicht so das Ding.
     

Diese Seite empfehlen