1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Odys Loox - Komme mit Router-Verschlüsselung nicht ins Internet?!

Dieses Thema im Forum "Odys Loox Forum" wurde erstellt von Lolle2000, 30.01.2012.

  1. Lolle2000, 30.01.2012 #1
    Lolle2000

    Lolle2000 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    30.01.2012
    Hallo,
    habe mit letzte Woche ein Odys Loox an Land geholt. Bin soweit super zufrieden. Jedoch habe ich ein Problem.
    Ich besitze einen Netgear-Router 834GB Wireless. Wenn ich die Verschlüsselung des Routers, egal welche, einstelle komme ich nicht ins Internet. Wenn ich die Verschlüsselung aufhebe, klappt es sofort. Kann mir bitte jemand weiterhelfen, welche Einstellungen am Router bzw. am Loox ich vornehmen muß? hab irgendwie schon alles probiert... bin am verzweifeln. Danke für Eure Hilfe
     
  2. Oma7144, 30.01.2012 #2
    Oma7144

    Oma7144 Android-Guru

    Beiträge:
    2,914
    Erhaltene Danke:
    1,082
    Registriert seit:
    18.12.2011
  3. papaurmel, 30.01.2012 #3
    papaurmel

    papaurmel Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    87
    Registriert seit:
    22.12.2011
    wenn der key beim ersten verbindungsversuch falsch eingegeben wird, wird leider kein zweites mal gefragt. der bleibt falsch. entweder die verbindung löschen und neu, oder die ssid am router ändern. reboot nicht vergessen.
     

Diese Seite empfehlen