1. thunderpipe, 11.12.2011 #1
    thunderpipe

    thunderpipe Threadstarter Neuer Benutzer

    Hallo Zusammen

    mein xpress hat kein ton mehr. Auch ein Reset bringt kein Erfolg. Bemerkt habe ich das die Standard Musik App nicht mehr funktioniert bzw. nicht mehr startet und eine Fehler produziert. Hat einer einen Tip fuer mich.

    DANKE
     
  2. pjuppes, 11.12.2011 #2
    pjuppes

    pjuppes Android-Hilfe.de Mitglied

    Hallo,
    hast Du zufällig eine Equalizer-App auf dem Gerät? Das war bei mir der Grund für Fehlermeldungen bei dem Standardprogramm. Eine Alternative wäre Winamp, dann geht auch der Equalizer.
    Gruß pjuppes
     
  3. thunderpipe, 12.12.2011 #3
    thunderpipe

    thunderpipe Threadstarter Neuer Benutzer

    hi pjuppes,

    danke für der tip ! lag scheinbar am equalizer.....komisch nur das ich das vorher nicht hatte obwohl der equalizer installiert war. aber egal hauptsache wieder ton :)

    dank dir
     
  4. thunderpipe, 19.12.2011 #4
    thunderpipe

    thunderpipe Threadstarter Neuer Benutzer

    Hab mal wieder ein Tonproblem seit letzter Woche........

    Ich nutze das Xpress mit externen lautsprechern. Sobald ich den Klinkenstecker am Xpress aus der Buchse ziehe, bleiben die internen Lautsprecher stumm.

    Zusätzliche Apps habe ich nicht installiert bis auf Winamp.

    Hat evtl. jetzt noch einer eine Idee woran es liegt ?

    Danke
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. odys tablet kein ton

    ,
  2. tablet odys kein ton

    ,
  3. odys prime tablet hat kein ton

    ,
  4. odys Gate kein ton,
  5. tonproblem tablet odys,
  6. odys loox plus ton geht nicht mehr ,
  7. odys kein ton,
  8. odys loox plus ohne ton,
  9. odys xpress pro ton geht nivht,
  10. odys pad ton ,
  11. odys ton ist nicht mehr da,
  12. kein ton auf tablet odys,
  13. odys tablet kein ton mehr