1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Opera Browser - neue Version

Dieses Thema im Forum "HANNspree HANNSpad (SN10T1) Forum" wurde erstellt von marcero, 03.02.2012.

  1. marcero, 03.02.2012 #1
    marcero

    marcero Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    401
    Erhaltene Danke:
    139
    Registriert seit:
    06.09.2011
    Hallo zusammen,

    Ich nutze seit gestern die Opera Version aus dem Market vom 1. Februar unter Flashback 10.3
    Bisher keine Probleme mehr damit.
    Scheint also irgendwas gefixt worden zu sein oder ich freu mich zu früh.
    Wollte nur schnell Bescheid geben.
     
    mlada bedankt sich.
  2. andten, 03.02.2012 #2
    andten

    andten Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    11
    Registriert seit:
    23.01.2011
    Phone:
    Sony Ericsson Xperia X10
    Mit flashplayer schon getestet

    Gesendet von meinem X10i mit Tapatalk
     
  3. Wolverine_DH, 03.02.2012 #3
    Wolverine_DH

    Wolverine_DH Android-Experte

    Beiträge:
    835
    Erhaltene Danke:
    107
    Registriert seit:
    26.12.2010
    Phone:
    Nexus 5x
    Flash scheint zu laufen sofern ich das mit EDGE im Büro testen konnte!

    MFG
     
  4. marcero, 03.02.2012 #4
    marcero

    marcero Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    401
    Erhaltene Danke:
    139
    Registriert seit:
    06.09.2011
    Das auf flash basierende kinobuchungssystem bei uns funktioniert.
     
  5. MusicJunkie666, 03.02.2012 #5
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Ich habe zwar immer noch einige kleine nervige Probleme damit, aber in Geschwindigkeit und Senkung des Datenverbrauchs ist er eben ungeschlagen!
     
  6. mamo1leg, 03.02.2012 #6
    mamo1leg

    mamo1leg Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    10
    Registriert seit:
    18.08.2011
    Also bei mir läuft nach dem Update kein Flash mehr (1633, FB10 easy, letzter Kernel (nicht der Hybrid), weder mit Flash 11 aus dem Market noch mit Flash 10.3 Cracked.
    Gibt's da einen Lösungsvorschlag?
     
  7. Wolverine_DH, 03.02.2012 #7
    Wolverine_DH

    Wolverine_DH Android-Experte

    Beiträge:
    835
    Erhaltene Danke:
    107
    Registriert seit:
    26.12.2010
    Phone:
    Nexus 5x
    Also Flash läuft soweit nur was mir Aufgefallen ist das auf Flash Seiten die Werbebanner nicht geladen werden, das ist komisch!
     

Diese Seite empfehlen