1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Emailkonto einrichten bei Freenet

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von Thommy12, 17.08.2011.

  1. Thommy12, 17.08.2011 #1
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Hallo erst mal an alle, trotz Suche im Forum habe ich leider keine Lösung für mein Problem gefunden.
    Ich habe nach meinem Galaxy S nun ein Tab 10.1, nur leider lässt sich bei dem kein Freenet Konto einrichten, weder über 3G noch Wlan obwohl beides sonst funktioniert.
    Habe kompl. Posteingangs- und Postausgangsdaten aus meinem S1 übernommen (dort funktioniert es einwandfrei) aber leider kommt immer die Meldung "keine Verbindung zum Server"!
    Für Eure Tipps bedanke ich mich schon jetzt vielmals und möchte Euch gleichzeitig bitten, es so zu schreiben, daß es nicht nur Profis verstehen können. :confused:
     
  2. lastresort, 17.08.2011 #2
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    Hallo Thommy,
    welche Konfiguration benutzt du? POP3, oder MX?
    Sollte ich wissen damit ich dir helfen kann.
    Bsp:
    pop.freenet.de
    oder
    mx.freenet.de

    Regards
     
  3. -Hotte-, 17.08.2011 #3
    -Hotte-

    -Hotte- Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    28
    Registriert seit:
    24.01.2010
    Ich hatte bis jetzt 3 Tablets (Acer, Asus, Samsung). Bei keinem der 3 ließ sich das freenet Konto einbinden. Wie ich woanders gelesen habe, ist das Problem irgendwo bei Freenet zu suchen.
     
  4. lastresort, 17.08.2011 #4
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    Also ich habe gerade mal einen Freenet Account eingerichtet. Und muss sagen das es kein Problem gab, bis auf die Freischaltung des SMTP.

    Meine Adresse habe ich eingerichtet mit folgenden Daten.
    Eingang
    Serverart: POP3
    POP Server: mx.freenet.de
    Username: gesamter Username mit @freenet.de
    Pw: ist klar denke ich
    Ausgang:
    SMTP: Freischaltung durchführen unter einstellungen
    SMTP Server: mx.freenet.de
    Port: 587
    Auth: Auth aktivieren
    Username: gesamter Username mit @freenet.de
    PW: auch klar denke ich

    http://kundenservice.freenet.de/hil...-freigeben/smtp-freigabe/index.html?callback=
    Hier die Hilfe zur Freischaltung SMTP

    http://kundenservice.freenet.de/hil...kxp/pop3/pop3-einrichten/index.html?callback=
    Hier die verwendete Konfig

    Regards LastResort
     
    Zuletzt bearbeitet: 17.08.2011
  5. Thommy12, 17.08.2011 #5
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Also erst mal 100000000Dank für Eure Antworten! :w00t00:

    Ich benutze mx.freenet.de wie bei meinem S1



    Aber mein Galaxy S1 funktioniert doch einwandfrei??

    Hier meine Konfig:

    Eingang:
    Benutzername: Benutzername@freenet.de auch ohne "@freenet.de" probiert!
    Passw.: Ist klar!
    POP3-Server: mx.freenet.de
    Sicherheitstyp: keine
    Port: 110

    Ausgang:
    SMTP Server: mx.freenet.de
    Port: 465 (auch 585 hat nicht geklappt!)
    Sicherheitstyp: 465
    Anmelden erfordern1

    Übrigens: Habe mir vorübergehend das App Freenetmail aus dem Market heruntergeladen, da funktioniert es!!!
    Oh Gott, was läuft hier falsch??? :sneaky:
    Noch was, SMTP bin ich freigeschaltet!!
     
  6. Thommy12, 18.08.2011 #6
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Hat denn keiner mehr einen Tip für mich??? :scared:
     
  7. lastresort, 18.08.2011 #7
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009

    steht doch alles oben in den Links Thommy.
    SMTP aktivieren und nicht Port 585 sondern 587.
    Dann geht das auch. Also ich habe es gestern getestet und habe hierfür einen neuen Freenet Account genommen und habe nach der FAQ von Freenet gearbeitet(siehe Link oben)
    Mehr brauchst du nicht.
    Dann sollte alles gehen so zumindest bei mir auf meinem Samsung Tab 10.1

    Regards
     
  8. Thommy12, 18.08.2011 #8
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Sorry war ein Schreibfehler, nat. Port 587!
    Habe es eben nochmals probiert, "Verbindung mit Server nicht möglich"!
    Es gibt es doch nicht!!!:mad2:
    Bin ich zu doof?
     
  9. Thommy12, 18.08.2011 #9
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Jetzt habe ich es wieder probiert und mir ist aufgefallen, daß nach dem einrichten des Posteingangsservers scheinbar (noch) alles stimmt und erst nach dem einrichten des Postausgangsservers die Fehlermeldung kommt.

    Postausgangsserver:
    SMTP Server: mx.freenet.de
    Sicherheitstyp: Keine
    Port: 587

    Benutzername: .......@freenet.de
    Passwort: Ist klar!
     
  10. lastresort, 18.08.2011 #10
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009

    Hast du die Authentifizierung aktiviert und mit
    Username: xxx@freenet.de
    PW: am besten neu eingeben
    als Port 587

    und hast du Online bei Freenet SMTP aktiviert??

    Regards
     
  11. Thommy12, 18.08.2011 #11
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    @lastresort
    Erst mal "Danke" für Deine Ausdauer mir zu helfen....

    SMTP ist freigeschaltet, wollte es eben nochmals freischalten (evtl. stimmt ja was nciht) aber der Reiter zum freisschalten erscheint erst gar nicht! Auch die erneute Eingabe des PW half nicht...

    Langsam kotzt mich dieses Tab echt an, weil es mich extrem ärgert, wenn ich nicht weiß warum es nicht funktioniert! :mad2:
    Bei meinem Galaxy S funktioniert es doch auch!
     
  12. lastresort, 18.08.2011 #12
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    Denke du ärgerst dich mehr über dich selber :) Aber lass es nicht an dem Tab raus *g*

    Was sagt er denn genau bei Posteingang und was sagt er genau bei Postausgang Check.
    Sonst kommen wir hier nie auf einen Nenner.

    Regards
     
  13. lastresort, 18.08.2011 #13
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    also habe mich da auch nochmal schlau gemacht woran das liegen kann.
    Nutze bitte mal ein anderes Mail App (Bsp: K9) und teste es da mal.

    Wenn es damit geht nutze bitte einen anderen Mail Ausgangsserver. Stelle dir gerne für diesen Zweck meinen Privaten zur Verfügung. Dann kannst du die Einrichtung abschliessen und dann die Konfiguration Manuell ändern dann geht es mit Freenet auch.

    Regards
     
  14. Thommy12, 18.08.2011 #14
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Ich glaube fast es liegt definitiv nicht an mir, das TAB ist schuld!!! Habe wirklich alles probiert, auch mit imap accout....selbe Meldung!
    Posteingangsserver sagt gar nichts, gibt keine Fehlermeldung sondern geht sofort zum PAG!! Dann kommt bekannte Meldung!

    Habe mir (wie bereits geschrieben) das FreenetMail App herunter geladen, und damit funzt es! (Ist aber schrecklich, will das org. Samsung App, da ich dieses vom Handy kenne!!)
    Wie kann man einen anderen PAS verwenden???
     
  15. ralfksc, 18.08.2011 #15
    ralfksc

    ralfksc Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    18.08.2011
    Hey entschuldigt bitte. Ich bekomme es echt an der Waffel. Kann mir jemand erklären wie dies verdammte web.de Konto einzurichten geht. Fühl mich gerade wie 90... Danke Ralf
     
    Zuletzt bearbeitet: 18.08.2011
  16. lastresort, 19.08.2011 #16
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    geh bei Mail auf neu Hinzufügen.
    Dann sagst du ihm das du ein POP3 einrichten willst. (oder auch Imap falls gewünscht)
    eingangsserver: pop3.web.de
    ausgangsserver: smtp.web.de
    und dein username ist xxxxxxx ohne @web.de
    dein pw ist klar denke ich und sonst hast du da nichts mehr.

    Wenn du fragen hast kannst dich ja melden.

    Regards
     
  17. lastresort, 19.08.2011 #17
    lastresort

    lastresort Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2009
    gib ihm als Postausgangsserver einfach einen anderen an. Für die heute habe ich meinen für versenden Frei gemacht. Wenn du Online bist schick mir bitte eine PN dann schicke ich dir die Daten und du kannst es umstellen.

    Regards
     
  18. Thommy12, 19.08.2011 #18
    Thommy12

    Thommy12 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2011
    Für alle anderen die in Zukunft auch das Problem haben....
    Es liegt am Postausgangsserver (egal welcher) von Freenet, diese funktionieren mit Android 3.1 nicht!
    Einfach anderes Mailprogramm (FreenetMail oder K9) installieren und dann klappt es auch!

    An dieser Stelle nochmals ein großes "Dankeschön" an lastresort, der mir wirklich toll geholfen hat!!
     
    lhenna bedankt sich.
  19. ralfksc, 20.08.2011 #19
    ralfksc

    ralfksc Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    18.08.2011
    Hallo :) danke , es hat leider so nicht geklappt wie auf meinem Handy- Habe mir das App geladen, ist als alternative Okt. Gruss Ralf
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. freenet konto einrichten android funktioniert nicht

    ,
  2. freenet mail konto einrichten android