1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Forfone auf dem X3

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von frosty, 25.10.2011.

  1. frosty, 25.10.2011 #1
    frosty

    frosty Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    8
    Registriert seit:
    02.12.2010
    Moin!

    Ich nutze ein X3 mit Stock-Rom.

    Wollte nun Forfone installieren, klappte auch dann eingerichtet und mein Guthaben wird korrekt angezeigt.
    Wenn ich aber nun eine Rufnummer wähle, sehe ich ganz kurz die Abnehmen/Auflegen Schaltflächen, oben die Anzeige das eine Verbindung aufgebaut wird und das wars dann.
    Neustart etc. half nix.

    Nutzt jemand erfolgreich Forfone ?
    Wenn ja mit Stock-Rom oder einem CM ?

    Hat evtl jmd dieselben Probleme ??
     
  2. avravr, 25.10.2011 #2
    avravr

    avravr Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    7
    Registriert seit:
    25.08.2011
    Phone:
    Moto X 2014 --> Moto G4 plus
    Hallo,

    also ich nutze forfone und habe keinerlei Probleme ;)
    25€ Gratisguthaben aufgeladen und bestimmt schon 5€ verquatscht :p

    Gruß
    avravr
     
  3. frosty, 25.10.2011 #3
    frosty

    frosty Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    8
    Registriert seit:
    02.12.2010
    Hi!
    Nutzt Du ein Custom Rom oder Stock ?
     
  4. loca, 25.10.2011 #4
    loca

    loca Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    2
    Registriert seit:
    01.10.2011
    Was ist ein Custom Rom oder Stock?
     
  5. frosty, 25.10.2011 #5
    frosty

    frosty Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    8
    Registriert seit:
    02.12.2010
    Ok dann ists wohl Stock Rom :)
    Zur Info:
    Stock Rom-> Die Android Version die beim Kauf aufgespielt war
    Custom Rom -> Man selbst spielt eine veränderte Version von Android drauf zB Cyanogenmod um den bekanntesten Vertreter zu nennen.
     
  6. avravr, 26.10.2011 #6
    avravr

    avravr Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    7
    Registriert seit:
    25.08.2011
    Phone:
    Moto X 2014 --> Moto G4 plus
    Nichts verändert....bisher ;)
    Also die Werkssoftware :drool:
     
  7. frosty, 29.10.2011 #7
    frosty

    frosty Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    8
    Registriert seit:
    02.12.2010
    Danke nochmal für die Antwort.
    Hab jetzt mal Daten mit dem Backupprogramm gesichert, auf Werkszustand zurückgesetzt und die Daten wiederhersgestellt, jetzt läuft auch Forfone wieder :)
     

Diese Seite empfehlen