1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Spielen

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von Renate, 01.08.2011.

  1. Renate, 01.08.2011 #1
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    Hallo
    ich habe ein Problem
    kann mir jemand Helfen...

    folgendes...

    Ich habe mir das Teil
    Asus EeePad Transformer TF101 Tablet PC
    gekauft
    Ich habe ein Forum da sind Spiele drinnen
    Kategorie
    Spielhölle
    keine chase zum Soielen ich verzweifle...
    es ist immer ein graues Feld wenn ich ein Spiel anklicke
    da steht Bitte Plugin runterladen das schlimmste ist denn ich da drauf tippe geht nicht mal was für
    Plugin runterladen soll...

    wenn ich Internet Explorer oder Firefox in Pad habe alle beide zeigen mir das an in der Spielhölle
    die Einstellung von den beiden Explorer und Firefox sind beide auf Java und und andere Einstellung eingestellt wie auf dem PC

    was ich nicht kapiere ist:
    wie so geht das nicht?
    gehen andere Spiele auch wie bei dem Spiele Apps Android
     
    williwuff bedankt sich.
  2. kuehlschrank, 01.08.2011 #2
    kuehlschrank

    kuehlschrank Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    19
    Registriert seit:
    22.03.2011
    Also ich geh mal davon aus dass das flashspiele sind, mein erster vorschlag du ladest dir im market das adobe flash plugin runter. Und der 2. Ratschlag, benutz einen anderen browser zb dolphin hd.
     
  3. Erogami, 01.08.2011 #3
    Erogami

    Erogami Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    10
    Registriert seit:
    27.10.2010
    Und der 3. Achte mal auf Rechtschreibung und Verständlichkeit...Ist ja kaum zu verstehen :scared:
     
    rudina, Milestone_Poweruser, wlan und eine weitere Person haben sich bedankt.
  4. Renate, 01.08.2011 #4
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    der adobe flash plugin ist drinnen

    @Erogami:sorry bist du Allmächtig
    das man gleich so Angemacht wird...
    wenn Schreibfehler jemand hat oder mal nicht so korekt
    erwähnt wird?
     
  5. Renate, 01.08.2011 #5
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    mit den dolphin hd
    geht es auch nicht
     
  6. N23, 01.08.2011 #6
    N23

    N23 Android-Experte

    Beiträge:
    470
    Erhaltene Danke:
    65
    Registriert seit:
    19.12.2009
    Das Problem sind nicht die Rechtschreibfehler sondern das dadurch die Aussagen zweideutig werden...

    Sind es vielleicht Java Spiele?
     
  7. Renate, 01.08.2011 #7
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    ja
     
  8. N23, 01.08.2011 #8
    N23

    N23 Android-Experte

    Beiträge:
    470
    Erhaltene Danke:
    65
    Registriert seit:
    19.12.2009
    Dann wird das nix, für Android gibt es noch kein Java-Plugin und wird es wohl in absehbarer Zeit nicht geben...
     
  9. Renate, 01.08.2011 #9
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    beim handy, ist das 2.2 drauf und da gehen die Spiele im Forum auch
     
  10. HAse, 01.08.2011 #10
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    :rolleyes2:

    Wie wärs denn, wenn du uns mal das Forum nennst, damit wir mal schauen können was das für Spiele sind.

    Denn ich werde aus deinen Posts nicht so ganz schlau.
     
  11. Renate, 01.08.2011 #11
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
  12. HAse, 01.08.2011 #12
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Ich hab keine Ahnung warum es nicht funktioniert.

    Am PC wird mir angezeigt, dass es Flash ist. Am TF wird garnichts angezeigt.
     
  13. Renate, 01.08.2011 #13
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    wenn ich Explorer habe im TF dann zeigt es mir auch nix an und bei Firefox zeigt es Flash
     
    williwuff bedankt sich.
  14. williwuff, 01.08.2011 #14
    williwuff

    williwuff Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    15.06.2011
    mit dem opera funktioniert es grad getestet :w00t00:
     
    monisternchen bedankt sich.
  15. Renate, 01.08.2011 #15
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011
    opera? echt muss ich gleich mal rann
     
  16. Punisher, 01.08.2011 #16
    Punisher

    Punisher Android-Experte

    Beiträge:
    869
    Erhaltene Danke:
    264
    Registriert seit:
    24.03.2011
    Vielleicht mal flash immer an einstellen und nicht bei bedarf. Hatte auch schon probleme die ich so lösen konnte.

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  17. williwuff, 01.08.2011 #17
    williwuff

    williwuff Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    15.06.2011
    habe opera mobile
     
  18. Renate, 01.08.2011 #18
    Renate

    Renate Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2011

    es ist an
     
  19. williwuff, 01.08.2011 #19
    williwuff

    williwuff Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    15.06.2011
    nur pns schreiben klappt bei mir net auf deinem board
     
  20. williwuff, 01.08.2011 #20
    williwuff

    williwuff Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    15.06.2011
    wenn ich was schreibe löscht er es immer wieder raus sobald ich auf senden klicke
     

Diese Seite empfehlen