1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. PaterGerd, 18.08.2011 #1
    PaterGerd

    PaterGerd Threadstarter Fortgeschrittenes Mitglied

    Hallo, ich hab das Exynos Rom drauf in der Android Version 4.5

    Wenn ich auf einem meiner Screens einen Bilderrahmen erstell und ein Bild einfüg dann funktioniert auch alles. Wenn ich jetzt aber das Handy mal neustarte oder Massenspeicher aktiviere, dann ist danach das Bild weg und kommt auch nicht wieder.. da kann ich machen was ich will.


    Kennt ihr das? Wisst ihr vielleicht abhilfte?
    Wäre nett!

    Gruß Nico


    Hab noch ein Problem fällt mir gerade ein:
    Ich kann mit der Rom einfach aus dem Browser keine Schnellzugänge für bestimmte Seiten auf meinem Homescreen einrichten, die Verknüpfung entsteht einfach nicht.
     
  2. kamikaze2075, 19.08.2011 #2
    kamikaze2075

    kamikaze2075 Fortgeschrittenes Mitglied

    Als Klugscheißer sage ich Dir, dass Du erst mal das ROM in der Version 4.5 drauf hast und höchsten basierend auf der Android Version 2.3.4.
    Das Widget Problem kann z.B. an deinem verwendeten Launcher liegen. Welchen nutzt? Den Gingenbread Stock, go launcher, Launcher Pro?
    Das sollte dann zusätzlich auch dein zweites Problem mit einbeziehen.
    Genrell solltest Du deine Probleme im dem dazu gehörigen ROM Tread Posten, nämlich hier. Es gibt auch schon die Version 4.6 :w00t00:

    http://www.android-hilfe.de/custom-...treme-4-6-final-2-3-4-kg6-hellcat-kernel.html