1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

S-Karte wird nicht angenommen

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von simi.., 02.02.2012.

  1. simi.., 02.02.2012 #1
    simi..

    simi.. Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Hallo liebe Community,

    Ich habe wie mein Titel schon sagt ein Prob. mit meiner SD-Karte. Ich habe mein SGS auf ICS 4.0 geflasht, anfangs hatte ich noch Prob. mit meiner IMEI welche ich aber löste.
    Ich habe aber weiterhin das Problem mit meiner SD-Karte. Und zwar wird diese nicht mehr angenommen und wenn ich auf Apps gehe und dann auf SD karte klicke kommt erstens: "Keine Apps" und unten steht da noch "SD-Kartensp." heißt das das meine interne SD gesperrt ist? wenn ja bitte helft mir eine Lösung zu finden. :crying:

    Gruß simi
     
    Zuletzt bearbeitet: 02.02.2012
  2. theKingJan, 02.02.2012 #2
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Von welcher sd Karte redest du ???
    Interne/Externe

    Wenn du deine Externe im Dateimanager suchst wirst duvsie nicht unter external sd finden.
    Sie ist unter /mnt/emmc gemountet.

    Gesendet von meinem GT-I9000 mit Tapatalk
     
    simi.. bedankt sich.
  3. simi.., 02.02.2012 #3
    simi..

    simi.. Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    JA das ist ja das Prob. die interne und die wird im recoverymodus erkannt aber in ics 4.0 nicht :(
     
  4. theKingJan, 02.02.2012 #4
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Wie gesagt such mal unter emmc

    Gesendet von meinem GT-I9000 mit Tapatalk
     
    simi.. bedankt sich.
  5. simi.., 02.02.2012 #5
    simi..

    simi.. Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Okay also ich hab jetzt nein backflash vorgenommen. Hab jetzt wieder gingerbread 2.3.4 :)und es funktioniert 1a! :)
     
    Zuletzt bearbeitet: 02.02.2012
  6. theKingJan, 02.02.2012 #6
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Ja ach ne

    Du hast nur am falschen Ort gesucht als du auf Android 4.0 warst.

    Gesendet von meinem GT-I9000 mit Tapatalk
     

Diese Seite empfehlen