1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. hellmichel, 04.06.2012 #1
    hellmichel

    hellmichel Threadstarter Android-Ikone

    Beiträge:
    7,104
    Erhaltene Danke:
    2,715
    Registriert seit:
    04.06.2012
    Phone:
    ZTE Axon 7
    Tablet:
    Galaxy Tab A 2016
    Wearable:
    Fossil Q Marshal
    hallo,
    ich war bis vor einer woche nur mit iphone unterwegs bin jetzt umgesattelt.
    nun mein problem. mein s3 hat nach 2 tagen keine verbindung mehr zu mobile daten. wlan funzt noch. kurz gesagt, ich kann dann außer halb vom heim netzwerk nicht mehr ins internet, obwohl die mobile daten eingeschaltet sind. erst wenn ich das telefon wieder neu starte funktioniert es wieder.
    was mache ich falsch ? ich denke es ist eher ein anwendungs/einstellungs fehler von mir.
     
  2. teddy3, 04.06.2012 #2
    teddy3

    teddy3 Android-Lexikon

    Beiträge:
    1,030
    Erhaltene Danke:
    275
    Registriert seit:
    21.06.2011
    Phone:
    Samsung Galaxy S4 LTE+
    Tablet:
    Nexus 7 (2013)
    Aus der Entfernung schwer zu beurteilen. Aber viel falsch machen kannst du da auch nicht. Den APN bekommt das Handy meist automatisch von der SIM. Hast du mal probiert, einfach nur den Flugmodus zu aktivieren und dann wieder zu deaktivieren? Kommt dann das Internet wieder?
     
  3. hellmichel, 04.06.2012 #3
    hellmichel

    hellmichel Threadstarter Android-Ikone

    Beiträge:
    7,104
    Erhaltene Danke:
    2,715
    Registriert seit:
    04.06.2012
    Phone:
    ZTE Axon 7
    Tablet:
    Galaxy Tab A 2016
    Wearable:
    Fossil Q Marshal
    werd ich beim nächsten mal versuchen danke !
     

Diese Seite empfehlen